<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<title>Мешање на овој алкохол однесе во смрт 18 годишна девојка &#8211; утрото ја нашле мртва! | MKnews.mk</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="http://mkd-news.com/wp-content/themes/boldnews/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mkd-news.com/feed/" />
<link rel="pingback" href="http://mkd-news.com/xmlrpc.php" />
      
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><meta property="og:image" content="http://mkd-news.com/wp-content/uploads/2017/02/devojka-pijaloci-alkohol-zabava-640x361-300x169.jpg"/>
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[207,313] -->
<link rel="author" href="https://plus.google.com/u/0/104770775516206287763/posts" />
<meta name="description"  content="&nbsp; Мајами го потресе трагичната смрт на Ерика Бушик (18) која на 20 јануари е пронајдена мртва во својата соба. Дури сега излезе комплетниот извештај со" />

<meta name="keywords"  content="Свет" />

<link rel="canonical" href="http://mkd-news.com/meshane-na-ovoj-alkohol-odnese-vo-smrt-18-godishna-devojka-utroto-ja-nashle-mrtva/" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-33057274-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="MKnews.mk &raquo; Мешање на овој алкохол однесе во смрт 18 годишна девојка &#8211; утрото ја нашле мртва! Comments Feed" href="http://mkd-news.com/meshane-na-ovoj-alkohol-odnese-vo-smrt-18-godishna-devojka-utroto-ja-nashle-mrtva/feed/" />
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://mkd-news.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://mkd-news.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-content/plugins/simple-popup/js/jquery.cookie.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-content/themes/boldnews/includes/js/superfish.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-content/themes/boldnews/includes/js/general.js?ver=4.1.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mkd-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mkd-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Светицата која носи мир и среќа на жените: Денеска задолжително направете го ова' href='http://mkd-news.com/svetitsata-koja-nosi-mir-i-sreka-na-zhenite-deneska-zadolzhitelno-napravete-go-ova/' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='shortlink' href='http://mkd-news.com/?p=178776' />
<script type="text/javascript">
jQuery(document).ready(function() {	

	
	jQuery('#simple-popup').click(function(e) {
		e.preventDefault();
		
		
		var id = jQuery(this).attr('href');
		var maskHeight = jQuery(document).height();
		var maskWidth = jQuery(window).width();
		jQuery('#spmask').css({'width':maskWidth,'height':maskHeight});
		jQuery('#spmask').fadeIn(1000);	
		jQuery('#spmask').fadeTo("slow",0.8);	
		var winH = jQuery(window).height();
		var winW = jQuery(window).width();
		jQuery(id).css('top',  winH/2-jQuery(id).height()/2);
		jQuery(id).css('left', winW/2-jQuery(id).width()/2);
		jQuery(id).fadeIn(400);
	
	});
	jQuery('.window .close').click(function (e) {
		e.preventDefault();
		jQuery.cookie('popup_hide','true',{path: '/'});
		jQuery('#spmask').hide();
		jQuery('.window').hide();
	});		
	
	jQuery(document).keyup(function(e) {
  	if (e.keyCode == 27) { jQuery('.window .close').click(); }
});

jQuery("#simple-popup").bind('click',function()
{
	return false;
});
if ( jQuery.cookie('popup_hide') != 'true' )
{  
	setTimeout( function() {
		jQuery('#simple-popup').click();
	}, 4000 );
}
});



</script>

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://mkd-news.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.3';
	window._wp_rp_post_id = '178776';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%9C%D0%B5%D1%88%D0%B0%D1%9A%D0%B5+%D0%BD%D0%B0+%D0%BE%D0%B2%D0%BE%D1%98+%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB+%D0%BE%D0%B4%D0%BD%D0%B5%D1%81%D0%B5+%D0%B2%D0%BE+%D1%81%D0%BC%D1%80%D1%82+18+%D0%B3%D0%BE%D0%B4%D0%B8%D1%88%D0%BD%D0%B0+%D0%B4%D0%B5%D0%B2%D0%BE%D1%98%D0%BA%D0%B0+-+%D1%83%D1%82%D1%80%D0%BE%D1%82%D0%BE+%D1%98%D0%B0+%D0%BD%D0%B0%D1%88%D0%BB%D0%B5+%D0%BC%D1%80%D1%82%D0%B2%D0%B0%21';
	window._wp_rp_post_tags = ['%D0%A1%D0%B2%D0%B5%D1%82', '20', '10', '21', '18'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.3" async></script>
<link rel="stylesheet" href="http://mkd-news.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.3" />
<style type="text/css">
.related_post_title { color: #640000;
}
ul.related_post { color: red;
}
ul.related_post li { color: red;
}
ul.related_post li a { color: #640000;
}
ul.related_post li a:hover { color: red;
}
ul.related_post li img {
}</style>

<!-- Theme version -->
<meta name="generator" content="Bold News 1.1.6" />
<meta name="generator" content="WooFramework 5.3.12" />
<!--[if IE 6]>
<script type="text/javascript" src="http://mkd-news.com/wp-content/themes/boldnews/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://mkd-news.com/wp-content/themes/boldnews/includes/js/menu.js"></script>
<![endif]-->	
<!-- Woo Custom Styling -->
<style type="text/css">
body {background-image:url(http://mkd-news.com/wp-content/uploads/mainBG3bledi.png)}
body {background-repeat:repeat-y}
body {background-position:top center}
</style>

<!-- Alt Stylesheet -->
<link href="http://mkd-news.com/wp-content/themes/boldnews/styles/white.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://mkd-news.com/baneri/MKnews16favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="http://mkd-news.com/wp-content/themes/boldnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://mkd-news.com/wp-content/themes/boldnews/custom.css" rel="stylesheet" type="text/css" />

<!-- Google Webfonts --> 
<link href="http://fonts.googleapis.com/css?family=PT+Sans:r,b" rel="stylesheet" type="text/css" />

<meta property="fb:app_id" content="302824653164840">
<meta property="og:title" content="Мешање на овој алкохол однесе во смрт 18 годишна девојка &#8211; утрото ја нашле мртва! " />
<meta property="og:type" content="article" />       
<meta property="og:image" content="http://mkd-news.com/wp-content/uploads/2017/02/devojka-pijaloci-alkohol-zabava-640x361-300x169.jpg" />      
<meta property="og:url" content="http://mkd-news.com/meshane-na-ovoj-alkohol-odnese-vo-smrt-18-godishna-devojka-utroto-ja-nashle-mrtva/" />
<meta property="og:description" content="&nbsp;

Мајами го потресе трагичната смрт на Ерика Бушик (18) која на 20 јануари е пронајдена мртва во својата соба. Дури сега излезе комплетниот извештај со деталите за смртта, а вистината е и повеќе од застрашувачка.

Утврдено е дека несреќната девојка починала од прекумерно конзумирање на алкохол.

Вечерта пред трагедијата, 21 студент завршија во болница, каде се задржани на лечење, дури четири дена, поради труење со алкохол. До труењето дошло поради играта која ја изграле, „Прекумерно опивање без поента“, во која се мешале пијалоци за да во што пократок рок бидат испиени.

Во случајот со Ерика, е утврдено дека почнала да се опива околу 10 часот вечерта, кога по испиените шишиња шампањ, испила и евтина вотка. Поради друштвото одлучила да се забавува во една околна дискотека.

На влезот во барот, Ерика ја вратиле со образложение дека премногу испила, па и повикале такси и на возачот му рекле да ја однесе дома.

На таксистот му рекле дека Ерика мора да ја однесе до нејзината соба, затоа што била толку пијана што не можела да оди.

Следното утро шокираните пријатели ја пронашле Ерика мртва. Прво помислиле дека се успала, но кога и се доближиле ја сватиле страшната вистина: Таа била мртва!

„Беше ладна и неподвижна. Веднаш повикавме Брза помош, но таа е прогласена за мртва во девет часот утрото“, раскажуваше низ солзи нејзината другарка.

Обдукцијата покажа дека причината за смртта е труењето со алкохол и мешањето на шампањот и вотката. Тоа ги исплаши нејзините пријатели, затоа што сите го пиеле истото, па постоела можност да фаталната комбинација биде уште покобна." />


<meta name="alexaVerifyID" content="ixLE5XWYEM1VQRuTNkbZPw2n9-o" />
<meta name="propeller" content="c004b2fcd54bf4cdc9909ddb5c8c7454" />

</head>


<body class="single single-post postid-178776 single-format-standard unknown">


	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z4Hxi1a8Dy00M9", domain:"mkd-news.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z4Hxi1a8Dy00M9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="wrapper">
           
	<div id="header-wrap">
		<div id="header" class="col-full">
	 		       
			<div id="logo">
		       
							<a href="http://mkd-news.com" title="latest news macedonia and world">
					<img src="http://mkd-news.com/baneri/MKnews_logonovi.jpg" alt="MKnews.mk" />
				</a>
	         
	        
	        				<span class="site-title"><a href="http://mkd-news.com">MKnews.mk</a></span>
	        				<span class="site-description">latest news macedonia and world</span>
		      	
			</div><!-- /#logo -->
		       
				        <div id="topad">
				<div id="switch_placeholder_5f423f353b231b1a623fe61e9c55abc5" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":12954,"targetId":"switch_placeholder_5f423f353b231b1a623fe61e9c55abc5","domain":"delivery.us.myswitchads.com","width":"728","height":"90"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>

 

		   	
			</div><!-- /#topad -->
	        	       
		</div><!-- /#header -->
	    
		<div id="navigation" class="col-full">
			<div id="page-nav">
	    	<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-25415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25415"><a href="http://mkd-news.com">HOME</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25416"><a href="http://mkd-news.com/kontakt/">Контакт</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25417"><a href="http://mkd-news.com/koi-i-zoshto-who-why/">Kои и Зошто / Who &#038; Why</a></li>
<li id="menu-item-78076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78076"><a href="http://mkd-news.com/marketing/">Маркетинг</a></li>
</ul>	        <div id="icons" class="fr">
	    		
	    		<h3>Find Us Online:</h3>
	    			<ul>
	    				<li><a href="http://mkd-news.com/feed/" title="Subscribe"><img src="http://mkd-news.com/wp-content/themes/boldnews/images/ico-rssfeed.png" alt="" /></a></li>
	    					    				<li><a href="http://twitter.com/news_mkd" title="Twitter"><img src="http://mkd-news.com/wp-content/themes/boldnews/images/ico-twitter.png" alt="" /></a></li>	    					    					    				<li><a href="http://www.facebook.com/MkdNews#!/MkdNews" title="Facebook"><img src="http://mkd-news.com/wp-content/themes/boldnews/images/ico-facebook.png" alt="" /></a></li>	    				<li><a href="http://plus.google.com/u/0/104770775516206287763/posts" title="Google+"><img src="http://mkd-news.com/wp-content/themes/boldnews/images/ico-social-googleplus.png" alt="" /></a></li>	    			</ul>        	
	
	        </div><!-- /#icons -->      
	    	<div class="fix"></div>
	    	
	    	</div><!-- /.col-full -->
			</div><!-- /#page-nav -->
	
			<div id="cat-nav" class="nav fl">
	        <div class="col-full">
						<ul id="secnav" class="fl"><li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25419"><a href="http://mkd-news.com/category/macedonia1/">Македонија</a></li>
<li id="menu-item-25420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25420"><a href="http://mkd-news.com/category/crime/">Црна хроника</a></li>
<li id="menu-item-25421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25421"><a href="http://mkd-news.com/category/balkan/">Балкан</a></li>
<li id="menu-item-25422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25422"><a href="http://mkd-news.com/category/world/">Свет</a></li>
<li id="menu-item-25423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25423"><a href="http://mkd-news.com/category/bizar-news/">Бизарни вести</a></li>
<li id="menu-item-25424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25424"><a href="http://mkd-news.com/category/life/">Живот</a></li>
<li id="menu-item-25425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25425"><a href="http://mkd-news.com/category/%d0%b5%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0/">Естрада</a></li>
<li id="menu-item-25426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25426"><a href="http://mkd-news.com/category/ha-ha-ha/">Ха Ха Ха</a></li>
<li id="menu-item-25428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25428"><a href="http://mkd-news.com/category/what-do-you-think/">MKD истражува</a>
<ul class="sub-menu">
	<li id="menu-item-25429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25429"><a href="http://mkd-news.com/category/what-do-you-think/shto-mislite-what-do-you-think/">Што мислите?</a></li>
</ul>
</li>
</ul>
<!-- Flash Transparent -->

<!-- Flash Transparent END-->

	                </div><!-- /.col-full -->
	            </div><!-- /#cat-nav -->
	            
		</div><!-- /#navigation -->
		
				
	</div><!-- #header-wrap -->       


    <div id="content" class="col-full">
   

		<div id="main" class="col-left">


		
                
			<div class="post-178776 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
				                
                 
            <!-- Mesto za reklamu -->
           <!-- Ad Unit [12956] http://mkd-news.com-468x60-4 -->
<div id="switch_placeholder_cb9f3584af81695299cb62abb4ebe188" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":12956,"targetId":"switch_placeholder_cb9f3584af81695299cb62abb4ebe188","domain":"delivery.us.myswitchads.com","width":"468","height":"60"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
 <br>         
            <!-- Mesto za reklamu - kraj -->


                <h1 class="title"><a href="http://mkd-news.com/meshane-na-ovoj-alkohol-odnese-vo-smrt-18-godishna-devojka-utroto-ja-nashle-mrtva/" rel="bookmark" title="Мешање на овој алкохол однесе во смрт 18 годишна девојка &#8211; утрото ја нашле мртва!">Мешање на овој алкохол однесе во смрт 18 годишна девојка &#8211; утрото ја нашле мртва!</a></h1>
                
                <span class="post-dategore"><span class="small">Објавено: </span>19/02/2017 14:27</span><br />

                 <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fmkdnews&amp;
                        send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;action=like&amp;
                        colorscheme=light&amp;font=lucida+grande&amp;height=35" scrolling="no" frameborder="0" style="border:none;
                         overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>

                <div class="entry">
                	<p>&nbsp;</p>
<p>Мајами го потресе трагичната смрт на Ерика Бушик (18) која на 20 јануари е пронајдена мртва во својата соба. Дури сега излезе комплетниот извештај со деталите за смртта, а вистината е и повеќе од застрашувачка.</p>
<p>Утврдено е дека несреќната девојка починала од прекумерно конзумирање на алкохол.<img class="aligncenter  wp-image-178777" src="http://mkd-news.com/wp-content/uploads/2017/02/devojka-pijaloci-alkohol-zabava-640x361.jpg" alt="devojka-pijaloci-alkohol zabava 640x361" width="576" height="325" /></p>
<p>Вечерта пред трагедијата, 21 студент завршија во болница, каде се задржани на лечење, дури четири дена, поради труење со алкохол. До труењето дошло поради играта која ја изграле, „Прекумерно опивање без поента“, во која се мешале пијалоци за да во што пократок рок бидат испиени.</p>
<p>Во случајот со Ерика, е утврдено дека почнала да се опива околу 10 часот вечерта, кога по испиените шишиња шампањ, испила и евтина вотка. Поради друштвото одлучила да се забавува во една околна дискотека.</p>
<p>На влезот во барот, Ерика ја вратиле со образложение дека премногу испила, па и повикале такси и на возачот му рекле да ја однесе дома.</p>
<p>На таксистот му рекле дека Ерика мора да ја однесе до нејзината соба, затоа што била толку пијана што не можела да оди.</p>
<p>Следното утро шокираните пријатели ја пронашле Ерика мртва. Прво помислиле дека се успала, но кога и се доближиле ја сватиле страшната вистина: Таа била мртва!</p>
<p>„Беше ладна и неподвижна. Веднаш повикавме Брза помош, но таа е прогласена за мртва во девет часот утрото“, раскажуваше низ солзи нејзината другарка.</p>
<p>Обдукцијата покажа дека причината за смртта е труењето со алкохол и мешањето на шампањот и вотката. Тоа ги исплаши нејзините пријатели, затоа што сите го пиеле истото, па постоела можност да фаталната комбинација биде уште покобна.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Мешање на овој алкохол однесе во смрт 18 годишна девојка - утрото ја нашле мртва!";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><script type="text/javascript" async src="http://mkd-news.com/?top_ten_id=178776&top_ten_blog_id=1&activate_counter=11"></script><div class="tptn_counter" id="tptn_counter_178776"><script type="text/javascript" data-cfasync="false" src="http://mkd-news.com/?top_ten_id=178776&view_counter=1&_wpnonce=4c5b57dc00"></script></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Би можело да ве интересира</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-178065" data-post-type="none" ><a href="http://mkd-news.com/doaga-golema-vojna-eve-koj-narod-ke-ja-prezhivee-apokalipsata-2/" class="wp_rp_thumbnail"><img src="http://mkd-news.com/wp-content/uploads/2014/12/apokalipsa-150x150.jpg" alt="Доаѓа голема војна, еве кој народ ќе јa преживее апокалипсата!" width="150" height="150" /></a><a href="http://mkd-news.com/doaga-golema-vojna-eve-koj-narod-ke-ja-prezhivee-apokalipsata-2/" class="wp_rp_title">Доаѓа голема војна, еве кој народ ќе јa преживее апокалипсата!</a></li><li data-position="1" data-poid="in-177461" data-post-type="none" ><a href="http://mkd-news.com/tramp-potpisha-ukaz-za-povlekuvane-na-sad-od-transpatsifichko-partnerstvo/" class="wp_rp_thumbnail"><img src="http://mkd-news.com/wp-content/uploads/2017/01/tramp-ovalna-soba-150x150.jpg" alt="Трамп потпиша указ за повлекување на САД од Транспацифичко партнерство" width="150" height="150" /></a><a href="http://mkd-news.com/tramp-potpisha-ukaz-za-povlekuvane-na-sad-od-transpatsifichko-partnerstvo/" class="wp_rp_title">Трамп потпиша указ за повлекување на САД од Транспацифичко партнерство</a></li><li data-position="2" data-poid="in-177758" data-post-type="none" ><a href="http://mkd-news.com/novi-golemi-promeni-na-fejsbuk-poveke-nema-da-bide-ist/" class="wp_rp_thumbnail"><img src="http://mkd-news.com/wp-content/uploads/2013/08/facebook-ap-150x150.jpg" alt="Нови големи промени на Фејсбук- повеќе нема да биде ист" width="150" height="150" /></a><a href="http://mkd-news.com/novi-golemi-promeni-na-fejsbuk-poveke-nema-da-bide-ist/" class="wp_rp_title">Нови големи промени на Фејсбук- повеќе нема да биде ист</a></li><li data-position="3" data-poid="in-177327" data-post-type="none" ><a href="http://mkd-news.com/shesnaeset-ungarski-tinejdheri-zaginaa-vo-italija/" class="wp_rp_thumbnail"><img src="http://mkd-news.com/wp-content/uploads/2017/01/avobus-italija-1-696x447-150x150.jpg" alt="Шеснаесет унгарски тинејџери загинаа во Италија" width="150" height="150" /></a><a href="http://mkd-news.com/shesnaeset-ungarski-tinejdheri-zaginaa-vo-italija/" class="wp_rp_title">Шеснаесет унгарски тинејџери загинаа во Италија</a></li><li data-position="4" data-poid="in-177825" data-post-type="none" ><a href="http://mkd-news.com/tela-na-shest-tinejdheri-najdeni-vo-gradina-vo-germanija/" class="wp_rp_thumbnail"><img src="http://mkd-news.com/wp-content/uploads/2016/06/germanska-policija-520x338-150x150.jpg" alt="Тела на шест тинејџери најдени во градина во Германија" width="150" height="150" /></a><a href="http://mkd-news.com/tela-na-shest-tinejdheri-najdeni-vo-gradina-vo-germanija/" class="wp_rp_title">Тела на шест тинејџери најдени во градина во Германија</a></li><li data-position="5" data-poid="in-177850" data-post-type="none" ><a href="http://mkd-news.com/shestmina-tinejdheri-pronajdeni-mrtvi-vo-koliba-vo-germanija/" class="wp_rp_thumbnail"><img src="http://mkd-news.com/wp-content/uploads/2017/01/policija-germanija-nokj-150x150.jpg" alt="Шестмина тинејџери пронајдени мртви во колиба во Германија" width="150" height="150" /></a><a href="http://mkd-news.com/shestmina-tinejdheri-pronajdeni-mrtvi-vo-koliba-vo-germanija/" class="wp_rp_title">Шестмина тинејџери пронајдени мртви во колиба во Германија</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.zemanta.com/?wp-related-posts" rel="nofollow">Zemanta</a></div></div></div>
									</div>
                
				
            </div><!-- .post -->
			     
				 
				 
				 <div id="sliderWrap">
			
			     			    <div id="post-author">
				    <div class="profile-image"><img src="http://mkd-news.com/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="MK News" width="80" height="76" class="photo" /></div>
				    <div class="profile-content">
					<h3>Автор инфо</h3>
					<span class="post-author"><span class="small">Автор: </span><a href="http://mkd-news.com/author/urednik/">MK News</a></span>
					<p></p>
				</div><!-- .post-entries -->
				<div class="fix"></div>
			</div><!-- #post-author -->

			<div class="post-meta">
				<h3>Post Information</h3>
				<span class="post-date"><span class=" ">Posted on: </span>19/02/2017 14:27</span><br />
				<span class="post-category"><span class="small">Posted in: </span><a href="http://mkd-news.com/category/world/" rel="category tag">Свет</a></span><br />
				<span class="comments"><span class="small">Comments: </span><a href="http://mkd-news.com/meshane-na-ovoj-alkohol-odnese-vo-smrt-18-godishna-devojka-utroto-ja-nashle-mrtva/#respond" title="Comment on Мешање на овој алкохол однесе во смрт 18 годишна девојка &#8211; утрото ја нашле мртва!">0 Comments</a></span>
			<div class="fix"></div>
			</div><!-- .post-meta -->

			
			<div class="fix"></div>

		</div><!-- #sliderWrap -->


        <!--
        add ispod posta
         -->

	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="http://mkd-news.com/svetitsata-koja-nosi-mir-i-sreka-na-zhenite-deneska-zadolzhitelno-napravete-go-ova/" rel="prev"><span class="meta-nav">&larr;</span> Светицата која носи мир и среќа на жените: Денеска задолжително направете го ова</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->

                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Остави коментар</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/meshane-na-ovoj-alkohol-odnese-vo-smrt-18-godishna-devojka-utroto-ja-nashle-mrtva/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="http://mkd-news.com/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="4" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit Comment" />
		<input type="hidden" name="comment_post_ID" value="178776" />
		
		<input type='hidden' name='comment_post_ID' value='178776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>

		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

            
		
       	<div style="padding:12px 48px; width:620px; background: #111;float:left;">

            <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->
            
        <a target="_blank" href="http://zaradananetu.info/"><img src="http://mkd-news.com/baneri/zaradabaner5.jpg"></a>
            
            <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->


        </div>

		</div><!-- #main -->

        <div id="sidebar" class="col-right">

	    <div class="primary">
		<div id="text-30" class="widget widget_text">			<div class="textwidget"><!-- Ad Unit [12957] http://mkd-news.com-300x250-5 -->
<div id="switch_placeholder_40d7f4a5bdb9ff6a1607453b3cd0a0ef" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":12957,"targetId":"switch_placeholder_40d7f4a5bdb9ff6a1607453b3cd0a0ef","domain":"delivery.us.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</div>
		</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmkdnews&amp;width=300&amp;height=260&amp;colorscheme=dark&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="1" style="background: #111; border:none; color: #aaa; overflow:hidden; width:300px; height:260px;" allowTransparency="false"></iframe></div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><!-- Ad Unit [12958] http://mkd-news.com-300x250-6 -->
<div id="switch_placeholder_b6c7f5b5100250490b61a8830300b5ee" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":12958,"targetId":"switch_placeholder_b6c7f5b5100250490b61a8830300b5ee","domain":"delivery.us.myswitchads.com","width":"300","height":"250"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</div>
		</div><div id="wdg_specialrecentpostsfree-9" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">&#1041;&#1080;&#1079;&#1072;&#1088;&#1085;&#1080; &#1074;&#1077;&#1089;&#1090;&#1080;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-9-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/potresno-bremena-majka-snimila-kako-i-go-ubivaat-dvegodishniot-sin-video/" title="&#1055;&#1086;&#1090;&#1088;&#1077;&#1089;&#1085;&#1086;: &#1041;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072; &#1084;&#1072;&#1112;&#1082;&#1072; &#1089;&#1085;&#1080;&#1084;&#1080;&#1083;&#1072; &#1082;&#1072;&#1082;&#1086; &#1080; &#1075;&#1086; &#1091;&#1073;&#1080;&#1074;&#1072;&#1072;&#1090; &#1076;&#1074;&#1077;&#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1080;&#1086;&#1090; &#1089;&#1080;&#1085;! (&#1042;&#1048;&#1044;&#1045;&#1054;)"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vbWFqa2E1.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1055;&#1086;&#1090;&#1088;&#1077;&#1089;&#1085;&#1086;: &#1041;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072; &#1084;&#1072;&#1112;&#1082;&#1072; &#1089;&#1085;&#1080;&#1084;&#1080;&#1083;&#1072; &#1082;&#1072;&#1082;&#1086; &#1080; &#1075;&#1086; &#1091;&#1073;&#1080;&#1074;&#1072;&#1072;&#1090; &#1076;&#1074;&#1077;&#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1080;&#1086;&#1090; &#1089;&#1080;&#1085;! (&#1042;&#1048;&#1044;&#1045;&#1054;)" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/potresno-bremena-majka-snimila-kako-i-go-ubivaat-dvegodishniot-sin-video/" title="&#1055;&#1086;&#1090;&#1088;&#1077;&#1089;&#1085;&#1086;: &#1041;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072; &#1084;&#1072;&#1112;&#1082;&#1072; &#1089;&#1085;&#1080;&#1084;&#1080;&#1083;&#1072; &#1082;&#1072;&#1082;&#1086; &#1080; &#1075;&#1086; &#1091;&#1073;&#1080;&#1074;&#1072;&#1072;&#1090; &#1076;&#1074;&#1077;&#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1080;&#1086;&#1090; &#1089;&#1080;&#1085;! (&#1042;&#1048;&#1044;&#1045;&#1054;)">&#1055;&#1086;&#1090;&#1088;&#1077;&#1089;&#1085;&#1086;: &#1041;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072; &#1084;&#1072;&#1112;&#1082;&#1072; &#1089;&#1085;&#1080;&#1084;&#1080;&#1083;&#1072; &#1082;&#1072;&#1082;&#1086; &#1080; &#1075;&#1086; &#1091;&#1073;&#1080;&#1074;&#1072;&#1072;&#1090; &#1076;&#1074;&#1077;&#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1080;&#1086;&#1090; &#1089;&#1080;&#1085;! (&#1042;&#1048;&#1044;&#1045;&#1054;)</a></h4><p class="srp-widget-date">February 16th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/ubil-350-devojchina-i-ischeznal-nikoj-ne-znae-kade-e-monstrumot-od-andite-2/" title="&#1059;&#1073;&#1080;&#1083; 350 &#1076;&#1077;&#1074;&#1086;&#1112;&#1095;&#1080;&#1114;&#1072; &#1080; &#1080;&#1089;&#1095;&#1077;&#1079;&#1085;&#1072;&#1083; &ndash; &#1085;&#1080;&#1082;&#1086;&#1112; &#1085;&#1077; &#1079;&#1085;&#1072;&#1077; &#1082;&#1072;&#1076;&#1077; &#1077; &#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;&#1086;&#1090; &#1086;&#1076; &#1040;&#1085;&#1076;&#1080;&#1090;&#1077;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vNDY1MzA4X2xvcGV6X2Zm.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1059;&#1073;&#1080;&#1083; 350 &#1076;&#1077;&#1074;&#1086;&#1112;&#1095;&#1080;&#1114;&#1072; &#1080; &#1080;&#1089;&#1095;&#1077;&#1079;&#1085;&#1072;&#1083; &ndash; &#1085;&#1080;&#1082;&#1086;&#1112; &#1085;&#1077; &#1079;&#1085;&#1072;&#1077; &#1082;&#1072;&#1076;&#1077; &#1077; &#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;&#1086;&#1090; &#1086;&#1076; &#1040;&#1085;&#1076;&#1080;&#1090;&#1077;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/ubil-350-devojchina-i-ischeznal-nikoj-ne-znae-kade-e-monstrumot-od-andite-2/" title="&#1059;&#1073;&#1080;&#1083; 350 &#1076;&#1077;&#1074;&#1086;&#1112;&#1095;&#1080;&#1114;&#1072; &#1080; &#1080;&#1089;&#1095;&#1077;&#1079;&#1085;&#1072;&#1083; &ndash; &#1085;&#1080;&#1082;&#1086;&#1112; &#1085;&#1077; &#1079;&#1085;&#1072;&#1077; &#1082;&#1072;&#1076;&#1077; &#1077; &#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;&#1086;&#1090; &#1086;&#1076; &#1040;&#1085;&#1076;&#1080;&#1090;&#1077;">&#1059;&#1073;&#1080;&#1083; 350 &#1076;&#1077;&#1074;&#1086;&#1112;&#1095;&#1080;&#1114;&#1072; &#1080; &#1080;&#1089;&#1095;&#1077;&#1079;&#1085;&#1072;&#1083; &ndash; &#1085;&#1080;&#1082;&#1086;&#1112; &#1085;&#1077; &#1079;&#1085;&#1072;&#1077; &#1082;&#1072;&#1076;&#1077; &#1077; &#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;&#1086;&#1090; &#1086;&#1076; &#1040;&#1085;&#1076;&#1080;&#1090;&#1077;</a></h4><p class="srp-widget-date">February 15th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/potresna-ispoved-semejstvoto-me-zlostavuvashe-od-moi-10-godini-i-me-teraa-da-snimam-porno-filmovi/" title="&#1055;&#1086;&#1090;&#1088;&#1077;&#1089;&#1085;&#1072; &#1080;&#1089;&#1087;&#1086;&#1074;&#1077;&#1076;: &#1057;&#1077;&#1084;&#1077;&#1112;&#1089;&#1090;&#1074;&#1086;&#1090;&#1086; &#1084;&#1077; &#1079;&#1083;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091;&#1074;&#1072;&#1096;&#1077; &#1086;&#1076; &#1084;&#1086;&#1080; 10 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1080; &#1084;&#1077; &#1090;&#1077;&#1088;&#1072;&#1072; &#1076;&#1072; &#1089;&#1085;&#1080;&#1084;&#1072;&#1084; &#1087;&#1086;&#1088;&#1085;&#1086; &#1092;&#1080;&#1083;&#1084;&#1086;&#1074;&#1080;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vaXNwb3ZlZC02NDB4MzYx.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1055;&#1086;&#1090;&#1088;&#1077;&#1089;&#1085;&#1072; &#1080;&#1089;&#1087;&#1086;&#1074;&#1077;&#1076;: &#1057;&#1077;&#1084;&#1077;&#1112;&#1089;&#1090;&#1074;&#1086;&#1090;&#1086; &#1084;&#1077; &#1079;&#1083;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091;&#1074;&#1072;&#1096;&#1077; &#1086;&#1076; &#1084;&#1086;&#1080; 10 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1080; &#1084;&#1077; &#1090;&#1077;&#1088;&#1072;&#1072; &#1076;&#1072; &#1089;&#1085;&#1080;&#1084;&#1072;&#1084; &#1087;&#1086;&#1088;&#1085;&#1086; &#1092;&#1080;&#1083;&#1084;&#1086;&#1074;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/potresna-ispoved-semejstvoto-me-zlostavuvashe-od-moi-10-godini-i-me-teraa-da-snimam-porno-filmovi/" title="&#1055;&#1086;&#1090;&#1088;&#1077;&#1089;&#1085;&#1072; &#1080;&#1089;&#1087;&#1086;&#1074;&#1077;&#1076;: &#1057;&#1077;&#1084;&#1077;&#1112;&#1089;&#1090;&#1074;&#1086;&#1090;&#1086; &#1084;&#1077; &#1079;&#1083;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091;&#1074;&#1072;&#1096;&#1077; &#1086;&#1076; &#1084;&#1086;&#1080; 10 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1080; &#1084;&#1077; &#1090;&#1077;&#1088;&#1072;&#1072; &#1076;&#1072; &#1089;&#1085;&#1080;&#1084;&#1072;&#1084; &#1087;&#1086;&#1088;&#1085;&#1086; &#1092;&#1080;&#1083;&#1084;&#1086;&#1074;&#1080;">&#1055;&#1086;&#1090;&#1088;&#1077;&#1089;&#1085;&#1072; &#1080;&#1089;&#1087;&#1086;&#1074;&#1077;&#1076;: &#1057;&#1077;&#1084;&#1077;&#1112;&#1089;&#1090;&#1074;&#1086;&#1090;&#1086; &#1084;&#1077; &#1079;&#1083;&#1086;&#1089;&#1090;&#1072;&#1074;&#1091;&#1074;&#1072;&#1096;&#1077; &#1086;&#1076; &#1084;&#1086;&#1080; 10 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1080; &#1084;&#1077; &#1090;&#1077;&#1088;&#1072;&#1072; &#1076;&#1072; &#1089;&#1085;&#1080;&#1084;&#1072;&#1084; &#1087;&#1086;&#1088;&#1085;&#1086; &#1092;&#1080;&#1083;&#1084;&#1086;&#1074;&#1080;</a></h4><p class="srp-widget-date">February 14th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/otishol-da-prosheta-i-se-vratil-doma-po-54-godini-foto/" title="&#1054;&#1090;&#1080;&#1096;&#1086;&#1083; &#1076;&#1072; &#1087;&#1088;&#1086;&#1096;&#1077;&#1090;&#1072; &#1080; &#1089;&#1077; &#1074;&#1088;&#1072;&#1090;&#1080;&#1083; &#1076;&#1086;&#1084;&#1072; &#1087;&#1086; 54 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1060;&#1054;&#1058;&#1054;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vVmFuZy0y.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1054;&#1090;&#1080;&#1096;&#1086;&#1083; &#1076;&#1072; &#1087;&#1088;&#1086;&#1096;&#1077;&#1090;&#1072; &#1080; &#1089;&#1077; &#1074;&#1088;&#1072;&#1090;&#1080;&#1083; &#1076;&#1086;&#1084;&#1072; &#1087;&#1086; 54 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1060;&#1054;&#1058;&#1054;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/otishol-da-prosheta-i-se-vratil-doma-po-54-godini-foto/" title="&#1054;&#1090;&#1080;&#1096;&#1086;&#1083; &#1076;&#1072; &#1087;&#1088;&#1086;&#1096;&#1077;&#1090;&#1072; &#1080; &#1089;&#1077; &#1074;&#1088;&#1072;&#1090;&#1080;&#1083; &#1076;&#1086;&#1084;&#1072; &#1087;&#1086; 54 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1060;&#1054;&#1058;&#1054;">&#1054;&#1090;&#1080;&#1096;&#1086;&#1083; &#1076;&#1072; &#1087;&#1088;&#1086;&#1096;&#1077;&#1090;&#1072; &#1080; &#1089;&#1077; &#1074;&#1088;&#1072;&#1090;&#1080;&#1083; &#1076;&#1086;&#1084;&#1072; &#1087;&#1086; 54 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1060;&#1054;&#1058;&#1054;</a></h4><p class="srp-widget-date">February 13th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/trudnata-lubovnitsa-mu-ja-rasturila-svadbata/" title="&#1058;&#1088;&#1091;&#1076;&#1085;&#1072;&#1090;&#1072; &#1113;&#1091;&#1073;&#1086;&#1074;&#1085;&#1080;&#1094;&#1072; &#1084;&#1091; &#1112;&#1072; &#1088;&#1072;&#1089;&#1090;&#1091;&#1088;&#1080;&#1083;&#1072; &#1089;&#1074;&#1072;&#1076;&#1073;&#1072;&#1090;&#1072;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vc3ZhZGJhMTExLTY0MHgzMjI=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1058;&#1088;&#1091;&#1076;&#1085;&#1072;&#1090;&#1072; &#1113;&#1091;&#1073;&#1086;&#1074;&#1085;&#1080;&#1094;&#1072; &#1084;&#1091; &#1112;&#1072; &#1088;&#1072;&#1089;&#1090;&#1091;&#1088;&#1080;&#1083;&#1072; &#1089;&#1074;&#1072;&#1076;&#1073;&#1072;&#1090;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/trudnata-lubovnitsa-mu-ja-rasturila-svadbata/" title="&#1058;&#1088;&#1091;&#1076;&#1085;&#1072;&#1090;&#1072; &#1113;&#1091;&#1073;&#1086;&#1074;&#1085;&#1080;&#1094;&#1072; &#1084;&#1091; &#1112;&#1072; &#1088;&#1072;&#1089;&#1090;&#1091;&#1088;&#1080;&#1083;&#1072; &#1089;&#1074;&#1072;&#1076;&#1073;&#1072;&#1090;&#1072;">&#1058;&#1088;&#1091;&#1076;&#1085;&#1072;&#1090;&#1072; &#1113;&#1091;&#1073;&#1086;&#1074;&#1085;&#1080;&#1094;&#1072; &#1084;&#1091; &#1112;&#1072; &#1088;&#1072;&#1089;&#1090;&#1091;&#1088;&#1080;&#1083;&#1072; &#1089;&#1074;&#1072;&#1076;&#1073;&#1072;&#1090;&#1072;</a></h4><p class="srp-widget-date">February 11th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.urbanhostel.com.mk/"><img src="http://mkd-news.com/baneri/urban300.jpg"></a></div>
		</div><div id="wdg_specialrecentpostsfree-6" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">MKD-news &#1080;&#1089;&#1090;&#1088;&#1072;&#1078;&#1091;&#1074;&#1072;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-6-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/pileshkoto-meso-koe-go-kupuvate-e-polno-so-voda-eve-kako-ne-mamat-2/" title="&#1055;&#1080;&#1083;&#1077;&#1096;&#1082;&#1086;&#1090;&#1086; &#1084;&#1077;&#1089;&#1086; &#1082;&#1086;&#1077; &#1075;&#1086; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1090;&#1077; &#1077; &#1087;&#1086;&#1083;&#1085;&#1086; &#1089;&#1086; &#1074;&#1086;&#1076;&#1072; &ndash; &#1077;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1085;&#1077; &#1084;&#1072;&#1084;&#1072;&#1090;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vcGlsZXNrbw==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1055;&#1080;&#1083;&#1077;&#1096;&#1082;&#1086;&#1090;&#1086; &#1084;&#1077;&#1089;&#1086; &#1082;&#1086;&#1077; &#1075;&#1086; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1090;&#1077; &#1077; &#1087;&#1086;&#1083;&#1085;&#1086; &#1089;&#1086; &#1074;&#1086;&#1076;&#1072; &ndash; &#1077;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1085;&#1077; &#1084;&#1072;&#1084;&#1072;&#1090;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/pileshkoto-meso-koe-go-kupuvate-e-polno-so-voda-eve-kako-ne-mamat-2/" title="&#1055;&#1080;&#1083;&#1077;&#1096;&#1082;&#1086;&#1090;&#1086; &#1084;&#1077;&#1089;&#1086; &#1082;&#1086;&#1077; &#1075;&#1086; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1090;&#1077; &#1077; &#1087;&#1086;&#1083;&#1085;&#1086; &#1089;&#1086; &#1074;&#1086;&#1076;&#1072; &ndash; &#1077;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1085;&#1077; &#1084;&#1072;&#1084;&#1072;&#1090;">&#1055;&#1080;&#1083;&#1077;&#1096;&#1082;&#1086;&#1090;&#1086; &#1084;&#1077;&#1089;&#1086; &#1082;&#1086;&#1077; &#1075;&#1086; &#1082;&#1091;&#1087;&#1091;&#1074;&#1072;&#1090;&#1077; &#1077; &#1087;&#1086;&#1083;&#1085;&#1086; &#1089;&#1086; &#1074;&#1086;&#1076;&#1072; &ndash; &#1077;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1085;&#1077; &#1084;&#1072;&#1084;&#1072;&#1090;</a></h4><p class="srp-widget-date">February 15th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/i-do-500-evra-kazna-ako-go-ostavite-mominskoto-prezime-vo-pasoshot/" title="&#1048; &#1076;&#1086; 500 &#1077;&#1074;&#1088;&#1072; &#1082;&#1072;&#1079;&#1085;&#1072; &#1072;&#1082;&#1086; &#1075;&#1086; &#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1077; &#1084;&#1086;&#1084;&#1080;&#1085;&#1089;&#1082;&#1086;&#1090;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1084;&#1077; &#1074;&#1086; &#1087;&#1072;&#1089;&#1086;&#1096;&#1086;&#1090;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vbWF0aWNuby1uZXZlc3Rh.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1048; &#1076;&#1086; 500 &#1077;&#1074;&#1088;&#1072; &#1082;&#1072;&#1079;&#1085;&#1072; &#1072;&#1082;&#1086; &#1075;&#1086; &#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1077; &#1084;&#1086;&#1084;&#1080;&#1085;&#1089;&#1082;&#1086;&#1090;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1084;&#1077; &#1074;&#1086; &#1087;&#1072;&#1089;&#1086;&#1096;&#1086;&#1090;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/i-do-500-evra-kazna-ako-go-ostavite-mominskoto-prezime-vo-pasoshot/" title="&#1048; &#1076;&#1086; 500 &#1077;&#1074;&#1088;&#1072; &#1082;&#1072;&#1079;&#1085;&#1072; &#1072;&#1082;&#1086; &#1075;&#1086; &#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1077; &#1084;&#1086;&#1084;&#1080;&#1085;&#1089;&#1082;&#1086;&#1090;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1084;&#1077; &#1074;&#1086; &#1087;&#1072;&#1089;&#1086;&#1096;&#1086;&#1090;">&#1048; &#1076;&#1086; 500 &#1077;&#1074;&#1088;&#1072; &#1082;&#1072;&#1079;&#1085;&#1072; &#1072;&#1082;&#1086; &#1075;&#1086; &#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1077; &#1084;&#1086;&#1084;&#1080;&#1085;&#1089;&#1082;&#1086;&#1090;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1084;&#1077; &#1074;&#1086; &#1087;&#1072;&#1089;&#1086;&#1096;&#1086;&#1090;</a></h4><p class="srp-widget-date">January 29th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/zasekogash-reshete-gi-problemite-so-kondenzatsija-vo-potkrovjeto/" title="&#1047;&#1072;&#1089;&#1077;&#1082;&#1086;&#1075;&#1072;&#1096; &#1088;&#1077;&#1096;&#1077;&#1090;&#1077; &#1075;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;&#1090;&#1077; &#1089;&#1086; &#1082;&#1086;&#1085;&#1076;&#1077;&#1085;&#1079;&#1072;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1087;&#1086;&#1090;&#1082;&#1088;&#1086;&#1074;&#1112;&#1077;&#1090;&#1086;!"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vcHJvem9yLXB2Yw==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1047;&#1072;&#1089;&#1077;&#1082;&#1086;&#1075;&#1072;&#1096; &#1088;&#1077;&#1096;&#1077;&#1090;&#1077; &#1075;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;&#1090;&#1077; &#1089;&#1086; &#1082;&#1086;&#1085;&#1076;&#1077;&#1085;&#1079;&#1072;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1087;&#1086;&#1090;&#1082;&#1088;&#1086;&#1074;&#1112;&#1077;&#1090;&#1086;!" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/zasekogash-reshete-gi-problemite-so-kondenzatsija-vo-potkrovjeto/" title="&#1047;&#1072;&#1089;&#1077;&#1082;&#1086;&#1075;&#1072;&#1096; &#1088;&#1077;&#1096;&#1077;&#1090;&#1077; &#1075;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;&#1090;&#1077; &#1089;&#1086; &#1082;&#1086;&#1085;&#1076;&#1077;&#1085;&#1079;&#1072;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1087;&#1086;&#1090;&#1082;&#1088;&#1086;&#1074;&#1112;&#1077;&#1090;&#1086;!">&#1047;&#1072;&#1089;&#1077;&#1082;&#1086;&#1075;&#1072;&#1096; &#1088;&#1077;&#1096;&#1077;&#1090;&#1077; &#1075;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1080;&#1090;&#1077; &#1089;&#1086; &#1082;&#1086;&#1085;&#1076;&#1077;&#1085;&#1079;&#1072;&#1094;&#1080;&#1112;&#1072; &#1074;&#1086; &#1087;&#1086;&#1090;&#1082;&#1088;&#1086;&#1074;&#1112;&#1077;&#1090;&#1086;!</a></h4><p class="srp-widget-date">January 29th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/zoshto-denarot-e-denar-a-dolarot-dolar-kako-valutite-gi-dobile-iminata/" title="&#1047;&#1086;&#1096;&#1090;&#1086; &#1076;&#1077;&#1085;&#1072;&#1088;&#1086;&#1090; &#1077; &#1076;&#1077;&#1085;&#1072;&#1088;, &#1072; &#1076;&#1086;&#1083;&#1072;&#1088;&#1086;&#1090; &#1076;&#1086;&#1083;&#1072;&#1088;: &#1050;&#1072;&#1082;&#1086; &#1074;&#1072;&#1083;&#1091;&#1090;&#1080;&#1090;&#1077; &#1075;&#1080; &#1076;&#1086;&#1073;&#1080;&#1083;&#1077; &#1080;&#1084;&#1080;&#1114;&#1072;&#1090;&#1072;?"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vcmlqYWw=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1047;&#1086;&#1096;&#1090;&#1086; &#1076;&#1077;&#1085;&#1072;&#1088;&#1086;&#1090; &#1077; &#1076;&#1077;&#1085;&#1072;&#1088;, &#1072; &#1076;&#1086;&#1083;&#1072;&#1088;&#1086;&#1090; &#1076;&#1086;&#1083;&#1072;&#1088;: &#1050;&#1072;&#1082;&#1086; &#1074;&#1072;&#1083;&#1091;&#1090;&#1080;&#1090;&#1077; &#1075;&#1080; &#1076;&#1086;&#1073;&#1080;&#1083;&#1077; &#1080;&#1084;&#1080;&#1114;&#1072;&#1090;&#1072;?" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/zoshto-denarot-e-denar-a-dolarot-dolar-kako-valutite-gi-dobile-iminata/" title="&#1047;&#1086;&#1096;&#1090;&#1086; &#1076;&#1077;&#1085;&#1072;&#1088;&#1086;&#1090; &#1077; &#1076;&#1077;&#1085;&#1072;&#1088;, &#1072; &#1076;&#1086;&#1083;&#1072;&#1088;&#1086;&#1090; &#1076;&#1086;&#1083;&#1072;&#1088;: &#1050;&#1072;&#1082;&#1086; &#1074;&#1072;&#1083;&#1091;&#1090;&#1080;&#1090;&#1077; &#1075;&#1080; &#1076;&#1086;&#1073;&#1080;&#1083;&#1077; &#1080;&#1084;&#1080;&#1114;&#1072;&#1090;&#1072;?">&#1047;&#1086;&#1096;&#1090;&#1086; &#1076;&#1077;&#1085;&#1072;&#1088;&#1086;&#1090; &#1077; &#1076;&#1077;&#1085;&#1072;&#1088;, &#1072; &#1076;&#1086;&#1083;&#1072;&#1088;&#1086;&#1090; &#1076;&#1086;&#1083;&#1072;&#1088;: &#1050;&#1072;&#1082;&#1086; &#1074;&#1072;&#1083;&#1091;&#1090;&#1080;&#1090;&#1077; &#1075;&#1080; &#1076;&#1086;&#1073;&#1080;&#1083;&#1077; &#1080;&#1084;&#1080;&#1114;&#1072;&#1090;&#1072;?</a></h4><p class="srp-widget-date">February 18th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/na-dnoto-od-plastichnite-chashi-i-shishina-gi-ima-ovie-kodovi-eve-shto-znachat-bidejki-sekoj-den-pravite-golema-greshka/" title="&#1053;&#1072; &#1076;&#1085;&#1086;&#1090;&#1086; &#1086;&#1076; &#1087;&#1083;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1090;&#1077; &#1095;&#1072;&#1096;&#1080; &#1080; &#1096;&#1080;&#1096;&#1080;&#1114;&#1072; &#1075;&#1080; &#1080;&#1084;&#1072; &#1086;&#1074;&#1080;&#1077; &#1082;&#1086;&#1076;&#1086;&#1074;&#1080; &#8211; &#1045;&#1074;&#1077; &#1096;&#1090;&#1086; &#1079;&#1085;&#1072;&#1095;&#1072;&#1090; &#1073;&#1080;&#1076;&#1077;&#1112;&#1116;&#1080; &#1089;&#1077;&#1082;&#1086;&#1112; &#1076;&#1077;&#1085; &#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1077; &#1075;&#1086;&#1083;&#1077;&#1084;&#1072; &#1075;&#1088;&#1077;&#1096;&#1082;&#1072;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5va29kb3ZpLTE=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1053;&#1072; &#1076;&#1085;&#1086;&#1090;&#1086; &#1086;&#1076; &#1087;&#1083;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1090;&#1077; &#1095;&#1072;&#1096;&#1080; &#1080; &#1096;&#1080;&#1096;&#1080;&#1114;&#1072; &#1075;&#1080; &#1080;&#1084;&#1072; &#1086;&#1074;&#1080;&#1077; &#1082;&#1086;&#1076;&#1086;&#1074;&#1080; &#8211; &#1045;&#1074;&#1077; &#1096;&#1090;&#1086; &#1079;&#1085;&#1072;&#1095;&#1072;&#1090; &#1073;&#1080;&#1076;&#1077;&#1112;&#1116;&#1080; &#1089;&#1077;&#1082;&#1086;&#1112; &#1076;&#1077;&#1085; &#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1077; &#1075;&#1086;&#1083;&#1077;&#1084;&#1072; &#1075;&#1088;&#1077;&#1096;&#1082;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/na-dnoto-od-plastichnite-chashi-i-shishina-gi-ima-ovie-kodovi-eve-shto-znachat-bidejki-sekoj-den-pravite-golema-greshka/" title="&#1053;&#1072; &#1076;&#1085;&#1086;&#1090;&#1086; &#1086;&#1076; &#1087;&#1083;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1090;&#1077; &#1095;&#1072;&#1096;&#1080; &#1080; &#1096;&#1080;&#1096;&#1080;&#1114;&#1072; &#1075;&#1080; &#1080;&#1084;&#1072; &#1086;&#1074;&#1080;&#1077; &#1082;&#1086;&#1076;&#1086;&#1074;&#1080; &#8211; &#1045;&#1074;&#1077; &#1096;&#1090;&#1086; &#1079;&#1085;&#1072;&#1095;&#1072;&#1090; &#1073;&#1080;&#1076;&#1077;&#1112;&#1116;&#1080; &#1089;&#1077;&#1082;&#1086;&#1112; &#1076;&#1077;&#1085; &#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1077; &#1075;&#1086;&#1083;&#1077;&#1084;&#1072; &#1075;&#1088;&#1077;&#1096;&#1082;&#1072;">&#1053;&#1072; &#1076;&#1085;&#1086;&#1090;&#1086; &#1086;&#1076; &#1087;&#1083;&#1072;&#1089;&#1090;&#1080;&#1095;&#1085;&#1080;&#1090;&#1077; &#1095;&#1072;&#1096;&#1080; &#1080; &#1096;&#1080;&#1096;&#1080;&#1114;&#1072; &#1075;&#1080; &#1080;&#1084;&#1072; &#1086;&#1074;&#1080;&#1077; &#1082;&#1086;&#1076;&#1086;&#1074;&#1080; - &#1045;&#1074;&#1077; &#1096;&#1090;&#1086; &#1079;&#1085;&#1072;&#1095;&#1072;&#1090; &#1073;&#1080;&#1076;&#1077;&#1112;&#1116;&#1080; &#1089;&#1077;&#1082;&#1086;&#1112; &#1076;&#1077;&#1085; &#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1077; &#1075;&#1086;&#1083;&#1077;&#1084;&#1072; &#1075;&#1088;&#1077;&#1096;&#1082;&#1072;</a></h4><p class="srp-widget-date">February 14th, 2017</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-20" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="250" src="http://grid.mk/adsgrid" frameborder="0"></iframe></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><iframe height="317" src="http://time.mk/widget/vesti3"></iframe> </div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->
    </div><!-- #content -->
	
	

    
		<div id="footer-widgets">
	  <div class="col-full">
		<div class="block">
        	<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe width="250" height="150" style="border:1px;padding:0px;margin:0px;" id="iframe"frameBorder="1" ALLOWTRANSPARENCY="true" src="http://weather4all.com.mk/widget/20/Скопје"></iframe></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://mkd-news.com/privacy-policy"><p>Privacy policy</p></a></div>
		</div>    
		</div>
		<div class="block">
        	<div id="text-18" class="widget widget_text">			<div class="textwidget"><!-- Ad Unit [12955] http://mkd-news.com-728x90-3 -->
<div id="switch_placeholder_f9648b615f389ff4418519db95aa076d" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":12955,"targetId":"switch_placeholder_f9648b615f389ff4418519db95aa076d","domain":"delivery.us.myswitchads.com","width":"728","height":"90"}); </script>
<script async src="//delivery.us.myswitchads.com/adserver/sat.js?v=2"></script>
</div>
		</div>    
		</div>
		<div class="block">
        	    
		</div>
		<div class="block">
        	    
		</div>
		<div class="fix"></div>
	  </div>
	</div><!-- /#footer-widgets  -->
        
	<div id="footer">
	  <div class="inner">
		<div id="copyright" class="col-left">
		<p>© 2014 MKD-news.com. All Rights Reserved / Сите права се задржани
</p>		</div>
		
		<div id="credit" class="col-right">
        <a href="http://mkd-news.com/pravila/"><p>Услови за користење</p></a>		</div>
	  </div
	  <div class="fix"></div>
	</div><!-- /#footer  -->

</div><!-- /#wrapper -->
        <!-- No More Frames ( start ) -->
        <script type='text/javascript'>
        <!--
        try
        {
            var parent_location = new String( parent.location );
            var top_location = new String( top.location );
            var cur_location = new String( document.location );
            parent_location = parent_location.toLowerCase();
            top_location = top_location.toLowerCase();
            cur_location = cur_location.toLowerCase();
        
            if ( ( top_location != cur_location ) && parent_location.indexOf( '{http://mkd-news.com}' ) != 0 )
            {
                top.location.href = document.location.href;
            }
        }
        catch ( err )
        {top.location.href = document.location.href;}
        //-->
	</script>
	<!-- No More Frames ( end ) -->
	<style>
#spmask {
  position:absolute;
  left:0;
  top:0;
  z-index:9999;
  background-color:#000;
  display:none;
}
  
#boxes .window {
  position:fixed;  left:0;
  top:0;
  width:auto;
  height:auto;
  display:none;
  z-index:9999;
  padding:20px;
    	border-radius: 5px;
  	-moz-border-radius: 5px;
  	-webkit-border-radius: 5px;
    box-shadow: 0 0 18px rgba(0, 0, 0, 0.4);
}

#boxes #dialog {
  max-width:800px; 
  height:auto;
  _width:0;
  white-space:normal;
  overflow:visible;
  padding:10px;
  background-color:#ffffff;
  border:px solid #e31b59;
  font-family:Georgia !important;
  font-size:15px !important;
 
  
}

*html #boxes .window {
    position: absolute;
}

#boxes .window .close
{
	 
background-attachment: scroll;
background-clip: border-box;
background-color: transparent;
background-image: url(http://mkd-news.com/wp-content/plugins/simple-popup/images/close.png );
background-origin: padding-box;
background-position: 0% 0%;
background-repeat: no-repeat;
background-size: auto;
height: 36px;
right: -19px;
margin:0px 0px 0px 0px;
padding:0px 0px 0px 0px;
position: absolute;
top: -19px;
width: 36px;
 
}

#sp_credit_link
{
	padding:10px;
	width:auto;
	height: 36px;
	text-align:center;
	margin-bottom: 0px;
	margin-left: 0px;
	margin-right: 0px;
	margin-top: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
	padding-right: 0px;
	padding-top: 0px;
	position: absolute;
	bottom: -40px;
	
 }

</style>
<div id="spmask"></div>
						</div><a id="simple-popup" name="simplepopup" href="#dialog"></a><div id="boxes"><div id="dialog" class="window"><iframe style="background: #111; border: none; color: #aaa; overflow: hidden; width: 300px; height: 260px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fbalkanistika&amp;width=300&amp;height=260&amp;colorscheme=dark&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" width="300" height="150" frameborder="1" scrolling="no"></iframe><a class="close" href="#"></a></div></div>UA-33057274-1
<script type='text/javascript' src='http://mkd-news.com/wp-includes/js/comment-reply.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / mkd-news.com / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B3.gi6LRd1q1ybElREgBTNT4zbVN6CcSCKxzo1I5woj._7');
//--><!]]>
</script>
<script type="text/javascript" src="http://mkd-news.com/script/xgemius.js"></script>
<!-- <script type="text/javascript" src="http://www.adcash.com/ad/display.php?r=255222"></script> -->
<span id="cdSiteSeal1"><script type="text/javascript" src="//tracedseals.starfieldtech.com/siteseal/get?scriptId=cdSiteSeal1&amp;cdSealType=Seal1&amp;sealId=55e4ye7y7mb73e251c96a38c74e1b76j89y7mb7355e4ye797d49110eeb20c533"></script></span>
                                
</body>
</html>



<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using disk: enhanced

 Served from: mkd-news.com @ 2017-02-19 14:28:04 by W3 Total Cache -->