<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<title>Се отстрануваат таблите на автопатот со името &quot;Александар Велики&quot; | MKnews.mk</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="http://mkd-news.com/wp-content/themes/boldnews/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mkd-news.com/feed/" />
<link rel="pingback" href="http://mkd-news.com/xmlrpc.php" />
      
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><meta property="og:image" content="http://mkd-news.com/wp-content/uploads/2018/02/tabi-aerodrom-300x138.jpg"/>
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[207,291] -->
<link rel="author" href="https://plus.google.com/u/0/104770775516206287763/posts" />
<meta name="description"  content="ЈП &quot;Македонија пат&quot; на терен ги повлекува сообраќајните табли со досегашниот назив на автопатот &quot;Александар Велики&quot; на Коридорот 10, а кои согласно одлука на" />

<meta name="keywords"  content="Македонија" />

<link rel="canonical" href="http://mkd-news.com/se-otstranuvaat-tablite-na-avtopatot-so-imeto-aleksandar-veliki/" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-33057274-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MKnews.mk &raquo; Се отстрануваат таблите на автопатот со името „Александар Велики“ Comments Feed" href="http://mkd-news.com/se-otstranuvaat-tablite-na-avtopatot-so-imeto-aleksandar-veliki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mkd-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://mkd-news.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://mkd-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/mkd-news.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"d65dbb8a68","top_ten_id":"193419","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"784548585"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mkd-news.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-content/themes/boldnews/includes/js/superfish.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-content/themes/boldnews/includes/js/general.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://mkd-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mkd-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mkd-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Собранието изласа измени на Законот за ПИОМ' href='http://mkd-news.com/sobranieto-izlasa-izmeni-na-zakonot-za-piom/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='http://mkd-news.com/?p=193419' />
<link rel="alternate" type="application/json+oembed" href="http://mkd-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmkd-news.com%2Fse-otstranuvaat-tablite-na-avtopatot-so-imeto-aleksandar-veliki%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mkd-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmkd-news.com%2Fse-otstranuvaat-tablite-na-avtopatot-so-imeto-aleksandar-veliki%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Bold News 1.1.6" />
<meta name="generator" content="WooFramework 5.3.12" />
<!--[if IE 6]>
<script type="text/javascript" src="http://mkd-news.com/wp-content/themes/boldnews/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://mkd-news.com/wp-content/themes/boldnews/includes/js/menu.js"></script>
<![endif]-->	
<!-- Woo Custom Styling -->
<style type="text/css">
body {background-image:url(http://mkd-news.com/wp-content/uploads/mainBG3bledi.png)}
body {background-repeat:repeat-y}
body {background-position:top center}
</style>

<!-- Alt Stylesheet -->
<link href="http://mkd-news.com/wp-content/themes/boldnews/styles/white.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://mkd-news.com/baneri/MKnews16favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="http://mkd-news.com/wp-content/themes/boldnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://mkd-news.com/wp-content/themes/boldnews/custom.css" rel="stylesheet" type="text/css" />

<!-- Google Webfonts --> 
<link href="http://fonts.googleapis.com/css?family=PT+Sans:r,b" rel="stylesheet" type="text/css" />

<meta property="fb:app_id" content="302824653164840">
<meta property="og:title" content="Се отстрануваат таблите на автопатот со името „Александар Велики“ " />
<meta property="og:type" content="article" />       
<meta property="og:image" content="http://mkd-news.com/wp-content/uploads/2018/02/tabi-aerodrom.jpg" />      
<meta property="og:url" content="http://mkd-news.com/se-otstranuvaat-tablite-na-avtopatot-so-imeto-aleksandar-veliki/" />
<meta property="og:description" content="ЈП „Македонија пат“ на терен ги повлекува сообраќајните табли со досегашниот назив на автопатот „Александар Велики“ на Коридорот 10, а кои согласно одлука на Владата треба да бидат заменети со нови што ќе го содржат името „Пријателство“.

Од Јавното претпријатие за државни патишта информираат дека веќе ги нарачале 19-те сообраќајни табли со новото име. Набавката на новите табли ќе ги чини 4.940.000 денари.

Со одлука на Владата, ново име доби и скопскиот аеродром, но се уште нема конкретни официјални информации за процедурата за замена на називот „Александар Велики“ во „Меѓународен аеродром Скопје“.

- Го следиме развојот на настаните. Кога ќе добиеме детални инструкции од Владата, за извршување на Одлуката, ќе постапиме согласно тие инструкции. Според инструкциите ќе тече и процедурата за промена на знакот со името на аеродромот, што е активност која ќе бара задоволување на соодветни технички процедури, пред да се случи самиот чин на промена, информираа неодамна од ТАВ, концесионер на македонските аеродроми.

Одлуката за преименување на автопатот и на аеродромот стапи во сила на 14.месецов, откако беше објавена во ЈП „Службен весник“.

Промената на имињата на автопатот и на аеродромот, како што објави премиерот Зоран Заев по средбата во Давос со неговиот грчки колега Алкесис Ципрас, е во знак на добра волја и затоплување на односите со Грција.

Сегашното име на автопатот „Александар Велики“ се користи од јули 2008 година, а тоа име беше определено со одлука на претходната Влада.

Од декември 2006 година, пак, исто така со одлука на претходната Влада, скопскиот аеродром доби име „Александар Велики“." />


<meta name="alexaVerifyID" content="ixLE5XWYEM1VQRuTNkbZPw2n9-o" />
<meta name="propeller" content="c004b2fcd54bf4cdc9909ddb5c8c7454" />

</head>


<body class="post-template-default single single-post postid-193419 single-format-standard unknown">


	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z4Hxi1a8Dy00M9", domain:"mkd-news.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z4Hxi1a8Dy00M9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="wrapper">
           
	<div id="header-wrap">
		<div id="header" class="col-full">
	 		       
			<div id="logo">
		       
							<a href="http://mkd-news.com" title="latest news macedonia and world">
					<img src="http://mkd-news.com/baneri/MKnews_logonovi.jpg" alt="MKnews.mk" />
				</a>
	         
	        
	        				<span class="site-title"><a href="http://mkd-news.com">MKnews.mk</a></span>
	        				<span class="site-description">latest news macedonia and world</span>
		      	
			</div><!-- /#logo -->
		       
				        <div id="topad">
				<a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="http://mkd-news.com/baneri/misslyn728.png"></a>		   	
			</div><!-- /#topad -->
	        	       
		</div><!-- /#header -->
	    
		<div id="navigation" class="col-full">
			<div id="page-nav">
	    	<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-25415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25415"><a href="http://mkd-news.com">HOME</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25416"><a href="http://mkd-news.com/kontakt/">Контакт</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25417"><a href="http://mkd-news.com/koi-i-zoshto-who-why/">Kои и Зошто / Who &#038; Why</a></li>
<li id="menu-item-78076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78076"><a href="http://mkd-news.com/marketing/">Маркетинг</a></li>
</ul>	        <div id="icons" class="fr">
	    		
	    		<h3>Find Us Online:</h3>
	    			<ul>
	    				<li><a href="http://mkd-news.com/feed/" title="Subscribe"><img src="http://mkd-news.com/wp-content/themes/boldnews/images/ico-rssfeed.png" alt="" /></a></li>
	    					    				<li><a href="http://twitter.com/news_mkd" title="Twitter"><img src="http://mkd-news.com/wp-content/themes/boldnews/images/ico-twitter.png" alt="" /></a></li>	    					    					    				<li><a href="http://www.facebook.com/MkdNews#!/MkdNews" title="Facebook"><img src="http://mkd-news.com/wp-content/themes/boldnews/images/ico-facebook.png" alt="" /></a></li>	    				<li><a href="http://plus.google.com/u/0/104770775516206287763/posts" title="Google+"><img src="http://mkd-news.com/wp-content/themes/boldnews/images/ico-social-googleplus.png" alt="" /></a></li>	    			</ul>        	
	
	        </div><!-- /#icons -->      
	    	<div class="fix"></div>
	    	
	    	</div><!-- /.col-full -->
			</div><!-- /#page-nav -->
	
			<div id="cat-nav" class="nav fl">
	        <div class="col-full">
						<ul id="secnav" class="fl"><li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25419"><a href="http://mkd-news.com/category/macedonia1/">Македонија</a></li>
<li id="menu-item-25420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25420"><a href="http://mkd-news.com/category/crime/">Црна хроника</a></li>
<li id="menu-item-25421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25421"><a href="http://mkd-news.com/category/balkan/">Балкан</a></li>
<li id="menu-item-25422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25422"><a href="http://mkd-news.com/category/world/">Свет</a></li>
<li id="menu-item-25423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25423"><a href="http://mkd-news.com/category/bizar-news/">Бизарни вести</a></li>
<li id="menu-item-25424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25424"><a href="http://mkd-news.com/category/life/">Живот</a></li>
<li id="menu-item-25425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25425"><a href="http://mkd-news.com/category/%d0%b5%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0/">Естрада</a></li>
<li id="menu-item-25426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25426"><a href="http://mkd-news.com/category/ha-ha-ha/">Ха Ха Ха</a></li>
<li id="menu-item-25428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25428"><a href="http://mkd-news.com/category/what-do-you-think/">MKD истражува</a>
<ul class="sub-menu">
	<li id="menu-item-25429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25429"><a href="http://mkd-news.com/category/what-do-you-think/shto-mislite-what-do-you-think/">Што мислите?</a></li>
</ul>
</li>
</ul>
<!-- Flash Transparent -->

<!-- Flash Transparent END-->

	                </div><!-- /.col-full -->
	            </div><!-- /#cat-nav -->
	            
		</div><!-- /#navigation -->
		
				
	</div><!-- #header-wrap -->       


    <div id="content" class="col-full">
   

		<div id="main" class="col-left">


		
                
			<div class="post-193419 post type-post status-publish format-standard has-post-thumbnail hentry category-macedonia1">
				                
                 
            <!-- Mesto za reklamu -->
           <!-- <a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="http://mkd-news.com/baneri/misslyn700.png"></a> -->
 <br>         
            <!-- Mesto za reklamu - kraj -->


                <h1 class="title"><a href="http://mkd-news.com/se-otstranuvaat-tablite-na-avtopatot-so-imeto-aleksandar-veliki/" rel="bookmark" title="Се отстрануваат таблите на автопатот со името „Александар Велики“">Се отстрануваат таблите на автопатот со името „Александар Велики“</a></h1>
                
                <span class="post-dategore"><span class="small">Објавено: </span>20/02/2018 15:51</span><br />

                 <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fmkdnews&amp;
                        send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;action=like&amp;
                        colorscheme=light&amp;font=lucida+grande&amp;height=35" scrolling="no" frameborder="0" style="border:none;
                         overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>

                <div class="entry">
                	<p>ЈП „Македонија пат“ на терен ги повлекува сообраќајните табли со досегашниот назив на автопатот „Александар Велики“ на Коридорот 10, а кои согласно одлука на Владата треба да бидат заменети со нови што ќе го содржат името „Пријателство“.</p>
<p>Од Јавното претпријатие за државни патишта информираат дека веќе ги нарачале 19-те сообраќајни табли со новото име. Набавката на новите табли ќе ги чини 4.940.000 денари.<a href="http://mkd-news.com/wp-content/uploads/2018/02/tabi-aerodrom.jpg"><img class="aligncenter  wp-image-193420" src="http://mkd-news.com/wp-content/uploads/2018/02/tabi-aerodrom.jpg" alt="" width="532" height="244" srcset="http://mkd-news.com/wp-content/uploads/2018/02/tabi-aerodrom.jpg 700w, http://mkd-news.com/wp-content/uploads/2018/02/tabi-aerodrom-300x138.jpg 300w" sizes="(max-width: 532px) 100vw, 532px" /></a></p>
<p>Со одлука на Владата, ново име доби и скопскиот аеродром, но се уште нема конкретни официјални информации за процедурата за замена на називот „Александар Велики“ во „Меѓународен аеродром Скопје“.</p>
<p>&#8211; Го следиме развојот на настаните. Кога ќе добиеме детални инструкции од Владата, за извршување на Одлуката, ќе постапиме согласно тие инструкции. Според инструкциите ќе тече и процедурата за промена на знакот со името на аеродромот, што е активност која ќе бара задоволување на соодветни технички процедури, пред да се случи самиот чин на промена, информираа неодамна од ТАВ, концесионер на македонските аеродроми.</p>
<p>Одлуката за преименување на автопатот и на аеродромот стапи во сила на 14.месецов, откако беше објавена во ЈП „Службен весник“.</p>
<p>Промената на имињата на автопатот и на аеродромот, како што објави премиерот Зоран Заев по средбата во Давос со неговиот грчки колега Алкесис Ципрас, е во знак на добра волја и затоплување на односите со Грција.</p>
<p>Сегашното име на автопатот „Александар Велики“ се користи од јули 2008 година, а тоа име беше определено со одлука на претходната Влада.</p>
<p>Од декември 2006 година, пак, исто така со одлука на претходната Влада, скопскиот аеродром доби име „Александар Велики“.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Се отстрануваат таблите на автопатот со името „Александар Велики“";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="tptn_counter" id="tptn_counter_193419"><script type="text/javascript" data-cfasync="false" src="http://mkd-news.com/?top_ten_id=193419&amp;view_counter=1&amp;_wpnonce=ec64fca167"></script></div>									</div>
                
				
            </div><!-- .post -->
			     
				 
				 
				 <div id="sliderWrap">
			
			     			    <div id="post-author">
				    <div class="profile-image"><img src="http://mkd-news.com/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="MK News" width="80" height="76" class="photo" /></div>
				    <div class="profile-content">
					<h3>Автор инфо</h3>
					<span class="post-author"><span class="small">Автор: </span><a href="http://mkd-news.com/author/urednik/">MK News</a></span>
					<p></p>
				</div><!-- .post-entries -->
				<div class="fix"></div>
			</div><!-- #post-author -->

			<div class="post-meta">
				<h3>Post Information</h3>
				<span class="post-date"><span class=" ">Posted on: </span>20/02/2018 15:51</span><br />
				<span class="post-category"><span class="small">Posted in: </span><a href="http://mkd-news.com/category/macedonia1/" rel="category tag">Македонија</a></span><br />
				<span class="comments"><span class="small">Comments: </span><a href="http://mkd-news.com/se-otstranuvaat-tablite-na-avtopatot-so-imeto-aleksandar-veliki/#respond">0 Comments</a></span>
			<div class="fix"></div>
			</div><!-- .post-meta -->

			
			<div class="fix"></div>

		</div><!-- #sliderWrap -->


        <!--
        add ispod posta
         -->

	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="http://mkd-news.com/sobranieto-izlasa-izmeni-na-zakonot-za-piom/" rel="prev"><span class="meta-nav">&larr;</span> Собранието изласа измени на Законот за ПИОМ</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->

                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Остави коментар</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-otstranuvaat-tablite-na-avtopatot-so-imeto-aleksandar-veliki/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="http://mkd-news.com/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="4" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit Comment" />
		<input type="hidden" name="comment_post_ID" value="193419" />
		
		<input type='hidden' name='comment_post_ID' value='193419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>

		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

            
		
       	<div style="padding:12px 48px; width:620px; background: #111;float:left;">

            <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->
            
        <a target="_blank" href="http://zaradananetu.info/"><img src="http://mkd-news.com/baneri/zaradabaner5.jpg"></a>
            
            <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->


        </div>

		</div><!-- #main -->

        <div id="sidebar" class="col-right">

	    <div class="primary">
		<div id="text-30" class="widget widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="http://www.liveadexchanger.com/a/display.php?r=121653"></script>
</div>
		</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmkdnews&amp;width=300&amp;height=260&amp;colorscheme=dark&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="1" style="background: #111; border:none; color: #aaa; overflow:hidden; width:300px; height:260px;" allowTransparency="false"></iframe></div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="http://www.liveadexchanger.com/a/display.php?r=121653"></script>
</div>
		</div><div id="wdg_specialrecentpostsfree-9" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">&#1041;&#1080;&#1079;&#1072;&#1088;&#1085;&#1080; &#1074;&#1077;&#1089;&#1090;&#1080;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-9-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/bremena-zhena-go-ubila-partnerot-pred-trite-detsa-vo-hrvatska/" title="&#1041;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072; &#1078;&#1077;&#1085;&#1072; &#1075;&#1086; &#1091;&#1073;&#1080;&#1083;&#1072; &#1087;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1086;&#1090; &#1087;&#1088;&#1077;&#1076; &#1090;&#1088;&#1080;&#1090;&#1077; &#1076;&#1077;&#1094;&#1072; &#1074;&#1086; &#1061;&#1088;&#1074;&#1072;&#1090;&#1089;&#1082;&#1072;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vaHJ2YXRza2EtcG9saWNpamE=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1041;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072; &#1078;&#1077;&#1085;&#1072; &#1075;&#1086; &#1091;&#1073;&#1080;&#1083;&#1072; &#1087;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1086;&#1090; &#1087;&#1088;&#1077;&#1076; &#1090;&#1088;&#1080;&#1090;&#1077; &#1076;&#1077;&#1094;&#1072; &#1074;&#1086; &#1061;&#1088;&#1074;&#1072;&#1090;&#1089;&#1082;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/bremena-zhena-go-ubila-partnerot-pred-trite-detsa-vo-hrvatska/" title="&#1041;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072; &#1078;&#1077;&#1085;&#1072; &#1075;&#1086; &#1091;&#1073;&#1080;&#1083;&#1072; &#1087;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1086;&#1090; &#1087;&#1088;&#1077;&#1076; &#1090;&#1088;&#1080;&#1090;&#1077; &#1076;&#1077;&#1094;&#1072; &#1074;&#1086; &#1061;&#1088;&#1074;&#1072;&#1090;&#1089;&#1082;&#1072;">&#1041;&#1088;&#1077;&#1084;&#1077;&#1085;&#1072; &#1078;&#1077;&#1085;&#1072; &#1075;&#1086; &#1091;&#1073;&#1080;&#1083;&#1072; &#1087;&#1072;&#1088;&#1090;&#1085;&#1077;&#1088;&#1086;&#1090; &#1087;&#1088;&#1077;&#1076; &#1090;&#1088;&#1080;&#1090;&#1077; &#1076;&#1077;&#1094;&#1072; &#1074;&#1086; &#1061;&#1088;&#1074;&#1072;&#1090;&#1089;&#1082;&#1072;</a></h4><p class="srp-widget-date">February 17th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/mesechar-padnal-od-osmi-kat-i-prezhiveal/" title="&#1052;&#1077;&#1089;&#1077;&#1095;&#1072;&#1088; &#1087;&#1072;&#1076;&#1085;&#1072;&#1083; &#1086;&#1076; &#1086;&#1089;&#1084;&#1080; &#1082;&#1072;&#1090; &#1080; &#1087;&#1088;&#1077;&#1078;&#1080;&#1074;&#1077;&#1072;&#1083;!"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vTWVzZWNoYXItc3Jla2E=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1052;&#1077;&#1089;&#1077;&#1095;&#1072;&#1088; &#1087;&#1072;&#1076;&#1085;&#1072;&#1083; &#1086;&#1076; &#1086;&#1089;&#1084;&#1080; &#1082;&#1072;&#1090; &#1080; &#1087;&#1088;&#1077;&#1078;&#1080;&#1074;&#1077;&#1072;&#1083;!" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/mesechar-padnal-od-osmi-kat-i-prezhiveal/" title="&#1052;&#1077;&#1089;&#1077;&#1095;&#1072;&#1088; &#1087;&#1072;&#1076;&#1085;&#1072;&#1083; &#1086;&#1076; &#1086;&#1089;&#1084;&#1080; &#1082;&#1072;&#1090; &#1080; &#1087;&#1088;&#1077;&#1078;&#1080;&#1074;&#1077;&#1072;&#1083;!">&#1052;&#1077;&#1089;&#1077;&#1095;&#1072;&#1088; &#1087;&#1072;&#1076;&#1085;&#1072;&#1083; &#1086;&#1076; &#1086;&#1089;&#1084;&#1080; &#1082;&#1072;&#1090; &#1080; &#1087;&#1088;&#1077;&#1078;&#1080;&#1074;&#1077;&#1072;&#1083;!</a></h4><p class="srp-widget-date">February 16th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/prodavale-droga-na-maloletnitsi-preku-fejsbuk-megu-uapsenite-i-dete-od-14-godini/" title="&#1055;&#1088;&#1086;&#1076;&#1072;&#1074;&#1072;&#1083;&#1077; &#1076;&#1088;&#1086;&#1075;&#1072; &#1085;&#1072; &#1084;&#1072;&#1083;&#1086;&#1083;&#1077;&#1090;&#1085;&#1080;&#1094;&#1080; &#1087;&#1088;&#1077;&#1082;&#1091; &#1060;&#1077;&#1112;&#1089;&#1073;&#1091;&#1082;: &#1052;&#1077;&#1107;&#1091; &#1091;&#1072;&#1087;&#1089;&#1077;&#1085;&#1080;&#1090;&#1077; &#1080; &#1076;&#1077;&#1090;&#1077; &#1086;&#1076; 14 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZmFjZWJvb2stNjk2eDQ1Ni01Njg3MC03MjQwMA==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1055;&#1088;&#1086;&#1076;&#1072;&#1074;&#1072;&#1083;&#1077; &#1076;&#1088;&#1086;&#1075;&#1072; &#1085;&#1072; &#1084;&#1072;&#1083;&#1086;&#1083;&#1077;&#1090;&#1085;&#1080;&#1094;&#1080; &#1087;&#1088;&#1077;&#1082;&#1091; &#1060;&#1077;&#1112;&#1089;&#1073;&#1091;&#1082;: &#1052;&#1077;&#1107;&#1091; &#1091;&#1072;&#1087;&#1089;&#1077;&#1085;&#1080;&#1090;&#1077; &#1080; &#1076;&#1077;&#1090;&#1077; &#1086;&#1076; 14 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/prodavale-droga-na-maloletnitsi-preku-fejsbuk-megu-uapsenite-i-dete-od-14-godini/" title="&#1055;&#1088;&#1086;&#1076;&#1072;&#1074;&#1072;&#1083;&#1077; &#1076;&#1088;&#1086;&#1075;&#1072; &#1085;&#1072; &#1084;&#1072;&#1083;&#1086;&#1083;&#1077;&#1090;&#1085;&#1080;&#1094;&#1080; &#1087;&#1088;&#1077;&#1082;&#1091; &#1060;&#1077;&#1112;&#1089;&#1073;&#1091;&#1082;: &#1052;&#1077;&#1107;&#1091; &#1091;&#1072;&#1087;&#1089;&#1077;&#1085;&#1080;&#1090;&#1077; &#1080; &#1076;&#1077;&#1090;&#1077; &#1086;&#1076; 14 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;">&#1055;&#1088;&#1086;&#1076;&#1072;&#1074;&#1072;&#1083;&#1077; &#1076;&#1088;&#1086;&#1075;&#1072; &#1085;&#1072; &#1084;&#1072;&#1083;&#1086;&#1083;&#1077;&#1090;&#1085;&#1080;&#1094;&#1080; &#1087;&#1088;&#1077;&#1082;&#1091; &#1060;&#1077;&#1112;&#1089;&#1073;&#1091;&#1082;: &#1052;&#1077;&#1107;&#1091; &#1091;&#1072;&#1087;&#1089;&#1077;&#1085;&#1080;&#1090;&#1077; &#1080; &#1076;&#1077;&#1090;&#1077; &#1086;&#1076; 14 &#1075;&#1086;&#1076;&#1080;&#1085;&#1080;</a></h4><p class="srp-widget-date">February 13th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/lazhen-doktor-namesto-da-gi-lekuva-lugeto-od-nastinki-i-dijarea-gi-infitsiral-so-hiv/" title="&#1051;&#1072;&#1078;&#1077;&#1085; &#1076;&#1086;&#1082;&#1090;&#1086;&#1088; &#1085;&#1072;&#1084;&#1077;&#1089;&#1090;&#1086; &#1076;&#1072; &#1075;&#1080; &#1083;&#1077;&#1082;&#1091;&#1074;&#1072; &#1083;&#1091;&#1107;&#1077;&#1090;&#1086; &#1086;&#1076; &#1085;&#1072;&#1089;&#1090;&#1080;&#1085;&#1082;&#1080; &#1080; &#1076;&#1080;&#1112;&#1072;&#1088;&#1077;&#1072;, &#1075;&#1080; &#1080;&#1085;&#1092;&#1080;&#1094;&#1080;&#1088;&#1072;&#1083; &#1089;&#1086; &#1061;&#1048;&#1042;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vaGl2LXNpZGE=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1051;&#1072;&#1078;&#1077;&#1085; &#1076;&#1086;&#1082;&#1090;&#1086;&#1088; &#1085;&#1072;&#1084;&#1077;&#1089;&#1090;&#1086; &#1076;&#1072; &#1075;&#1080; &#1083;&#1077;&#1082;&#1091;&#1074;&#1072; &#1083;&#1091;&#1107;&#1077;&#1090;&#1086; &#1086;&#1076; &#1085;&#1072;&#1089;&#1090;&#1080;&#1085;&#1082;&#1080; &#1080; &#1076;&#1080;&#1112;&#1072;&#1088;&#1077;&#1072;, &#1075;&#1080; &#1080;&#1085;&#1092;&#1080;&#1094;&#1080;&#1088;&#1072;&#1083; &#1089;&#1086; &#1061;&#1048;&#1042;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/lazhen-doktor-namesto-da-gi-lekuva-lugeto-od-nastinki-i-dijarea-gi-infitsiral-so-hiv/" title="&#1051;&#1072;&#1078;&#1077;&#1085; &#1076;&#1086;&#1082;&#1090;&#1086;&#1088; &#1085;&#1072;&#1084;&#1077;&#1089;&#1090;&#1086; &#1076;&#1072; &#1075;&#1080; &#1083;&#1077;&#1082;&#1091;&#1074;&#1072; &#1083;&#1091;&#1107;&#1077;&#1090;&#1086; &#1086;&#1076; &#1085;&#1072;&#1089;&#1090;&#1080;&#1085;&#1082;&#1080; &#1080; &#1076;&#1080;&#1112;&#1072;&#1088;&#1077;&#1072;, &#1075;&#1080; &#1080;&#1085;&#1092;&#1080;&#1094;&#1080;&#1088;&#1072;&#1083; &#1089;&#1086; &#1061;&#1048;&#1042;">&#1051;&#1072;&#1078;&#1077;&#1085; &#1076;&#1086;&#1082;&#1090;&#1086;&#1088; &#1085;&#1072;&#1084;&#1077;&#1089;&#1090;&#1086; &#1076;&#1072; &#1075;&#1080; &#1083;&#1077;&#1082;&#1091;&#1074;&#1072; &#1083;&#1091;&#1107;&#1077;&#1090;&#1086; &#1086;&#1076; &#1085;&#1072;&#1089;&#1090;&#1080;&#1085;&#1082;&#1080; &#1080; &#1076;&#1080;&#1112;&#1072;&#1088;&#1077;&#1072;, &#1075;&#1080; &#1080;&#1085;&#1092;&#1080;&#1094;&#1080;&#1088;&#1072;&#1083; &#1089;&#1086; &#1061;&#1048;&#1042;</a></h4><p class="srp-widget-date">February 8th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/pronajdena-mrtva-21-godishnata-izabela-ischeznala-pred-3-mesetsi-a-nejzinoto-telo-bilo-zamotano-vo-tepih/" title="&#1055;&#1088;&#1086;&#1085;&#1072;&#1112;&#1076;&#1077;&#1085;&#1072; &#1084;&#1088;&#1090;&#1074;&#1072; 21 &#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1072;&#1090;&#1072; &#1048;&#1079;&#1072;&#1073;&#1077;&#1083;&#1072;: &#1048;&#1089;&#1095;&#1077;&#1079;&#1085;&#1072;&#1083;&#1072; &#1087;&#1088;&#1077;&#1076; 3 &#1084;&#1077;&#1089;&#1077;&#1094;&#1080;, &#1072; &#1085;&#1077;&#1112;&#1079;&#1080;&#1085;&#1086;&#1090;&#1086; &#1090;&#1077;&#1083;&#1086; &#1073;&#1080;&#1083;&#1086; &#1079;&#1072;&#1084;&#1086;&#1090;&#1072;&#1085;&#1086; &#1074;&#1086; &#1090;&#1077;&#1087;&#1080;&#1093;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMTUxNzQ5MTc1Mjk4Ny0xNDQ0NTUtNjIweDM1MC0xNjI5Mzg=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1055;&#1088;&#1086;&#1085;&#1072;&#1112;&#1076;&#1077;&#1085;&#1072; &#1084;&#1088;&#1090;&#1074;&#1072; 21 &#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1072;&#1090;&#1072; &#1048;&#1079;&#1072;&#1073;&#1077;&#1083;&#1072;: &#1048;&#1089;&#1095;&#1077;&#1079;&#1085;&#1072;&#1083;&#1072; &#1087;&#1088;&#1077;&#1076; 3 &#1084;&#1077;&#1089;&#1077;&#1094;&#1080;, &#1072; &#1085;&#1077;&#1112;&#1079;&#1080;&#1085;&#1086;&#1090;&#1086; &#1090;&#1077;&#1083;&#1086; &#1073;&#1080;&#1083;&#1086; &#1079;&#1072;&#1084;&#1086;&#1090;&#1072;&#1085;&#1086; &#1074;&#1086; &#1090;&#1077;&#1087;&#1080;&#1093;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/pronajdena-mrtva-21-godishnata-izabela-ischeznala-pred-3-mesetsi-a-nejzinoto-telo-bilo-zamotano-vo-tepih/" title="&#1055;&#1088;&#1086;&#1085;&#1072;&#1112;&#1076;&#1077;&#1085;&#1072; &#1084;&#1088;&#1090;&#1074;&#1072; 21 &#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1072;&#1090;&#1072; &#1048;&#1079;&#1072;&#1073;&#1077;&#1083;&#1072;: &#1048;&#1089;&#1095;&#1077;&#1079;&#1085;&#1072;&#1083;&#1072; &#1087;&#1088;&#1077;&#1076; 3 &#1084;&#1077;&#1089;&#1077;&#1094;&#1080;, &#1072; &#1085;&#1077;&#1112;&#1079;&#1080;&#1085;&#1086;&#1090;&#1086; &#1090;&#1077;&#1083;&#1086; &#1073;&#1080;&#1083;&#1086; &#1079;&#1072;&#1084;&#1086;&#1090;&#1072;&#1085;&#1086; &#1074;&#1086; &#1090;&#1077;&#1087;&#1080;&#1093;">&#1055;&#1088;&#1086;&#1085;&#1072;&#1112;&#1076;&#1077;&#1085;&#1072; &#1084;&#1088;&#1090;&#1074;&#1072; 21 &#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1072;&#1090;&#1072; &#1048;&#1079;&#1072;&#1073;&#1077;&#1083;&#1072;: &#1048;&#1089;&#1095;&#1077;&#1079;&#1085;&#1072;&#1083;&#1072; &#1087;&#1088;&#1077;&#1076; 3 &#1084;&#1077;&#1089;&#1077;&#1094;&#1080;, &#1072; &#1085;&#1077;&#1112;&#1079;&#1080;&#1085;&#1086;&#1090;&#1086; &#1090;&#1077;&#1083;&#1086; &#1073;&#1080;&#1083;&#1086; &#1079;&#1072;&#1084;&#1086;&#1090;&#1072;&#1085;&#1086; &#1074;&#1086; &#1090;&#1077;&#1087;&#1080;&#1093;</a></h4><p class="srp-widget-date">February 3rd, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="http://mkd-news.com/baneri/artdeco300.jpg"></a></div>
		</div><div id="wdg_specialrecentpostsfree-6" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">MKD-news &#1080;&#1089;&#1090;&#1088;&#1072;&#1078;&#1091;&#1074;&#1072;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-6-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/sekoja-vtora-zhena-go-ima-mitovi-za-hpv-virusot-shto-mozhe-mnogu-da-ve-chinat/" title="&#1057;&#1077;&#1082;&#1086;&#1112;&#1072; &#1074;&#1090;&#1086;&#1088;&#1072; &#1078;&#1077;&#1085;&#1072; &#1075;&#1086; &#1080;&#1084;&#1072;: &#1052;&#1080;&#1090;&#1086;&#1074;&#1080; &#1079;&#1072; &#1061;&#1055;&#1042;-&#1074;&#1080;&#1088;&#1091;&#1089;&#1086;&#1090; &#1096;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1084;&#1085;&#1086;&#1075;&#1091; &#1076;&#1072; &#1074;&#1077; &#1095;&#1080;&#1085;&#1072;&#1090;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vYWN1cHVuY3R1cmUtaHlwbm9zaXMtaW5mZXJ0aWxpdHktMw==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1057;&#1077;&#1082;&#1086;&#1112;&#1072; &#1074;&#1090;&#1086;&#1088;&#1072; &#1078;&#1077;&#1085;&#1072; &#1075;&#1086; &#1080;&#1084;&#1072;: &#1052;&#1080;&#1090;&#1086;&#1074;&#1080; &#1079;&#1072; &#1061;&#1055;&#1042;-&#1074;&#1080;&#1088;&#1091;&#1089;&#1086;&#1090; &#1096;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1084;&#1085;&#1086;&#1075;&#1091; &#1076;&#1072; &#1074;&#1077; &#1095;&#1080;&#1085;&#1072;&#1090;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/sekoja-vtora-zhena-go-ima-mitovi-za-hpv-virusot-shto-mozhe-mnogu-da-ve-chinat/" title="&#1057;&#1077;&#1082;&#1086;&#1112;&#1072; &#1074;&#1090;&#1086;&#1088;&#1072; &#1078;&#1077;&#1085;&#1072; &#1075;&#1086; &#1080;&#1084;&#1072;: &#1052;&#1080;&#1090;&#1086;&#1074;&#1080; &#1079;&#1072; &#1061;&#1055;&#1042;-&#1074;&#1080;&#1088;&#1091;&#1089;&#1086;&#1090; &#1096;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1084;&#1085;&#1086;&#1075;&#1091; &#1076;&#1072; &#1074;&#1077; &#1095;&#1080;&#1085;&#1072;&#1090;">&#1057;&#1077;&#1082;&#1086;&#1112;&#1072; &#1074;&#1090;&#1086;&#1088;&#1072; &#1078;&#1077;&#1085;&#1072; &#1075;&#1086; &#1080;&#1084;&#1072;: &#1052;&#1080;&#1090;&#1086;&#1074;&#1080; &#1079;&#1072; &#1061;&#1055;&#1042;-&#1074;&#1080;&#1088;&#1091;&#1089;&#1086;&#1090; &#1096;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1084;&#1085;&#1086;&#1075;&#1091; &#1076;&#1072; &#1074;&#1077; &#1095;&#1080;&#1085;&#1072;&#1090;</a></h4><p class="srp-widget-date">February 10th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/kako-najbrzo-i-najevtino-do-varazhdin-za-pogolema-poddrshka-na-nashite-rakometari/" title="&#1050;&#1072;&#1082;&#1086; &#1085;&#1072;&#1112;&#1073;&#1088;&#1079;&#1086; &#1080; &#1085;&#1072;&#1112;&#1077;&#1074;&#1090;&#1080;&#1085;&#1086; &#1076;&#1086; &#1042;&#1072;&#1088;&#1072;&#1078;&#1076;&#1080;&#1085; &#1079;&#1072; &#1087;&#1086;&#1075;&#1086;&#1083;&#1077;&#1084;&#1072; &#1087;&#1086;&#1076;&#1076;&#1088;&#1096;&#1082;&#1072; &#1085;&#1072; &#1085;&#1072;&#1096;&#1080;&#1090;&#1077; &#1088;&#1072;&#1082;&#1086;&#1084;&#1077;&#1090;&#1072;&#1088;&#1080;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vbWFrZWRvbmlqYS1yYWtvbWV0LW5hdml2YWNp.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1050;&#1072;&#1082;&#1086; &#1085;&#1072;&#1112;&#1073;&#1088;&#1079;&#1086; &#1080; &#1085;&#1072;&#1112;&#1077;&#1074;&#1090;&#1080;&#1085;&#1086; &#1076;&#1086; &#1042;&#1072;&#1088;&#1072;&#1078;&#1076;&#1080;&#1085; &#1079;&#1072; &#1087;&#1086;&#1075;&#1086;&#1083;&#1077;&#1084;&#1072; &#1087;&#1086;&#1076;&#1076;&#1088;&#1096;&#1082;&#1072; &#1085;&#1072; &#1085;&#1072;&#1096;&#1080;&#1090;&#1077; &#1088;&#1072;&#1082;&#1086;&#1084;&#1077;&#1090;&#1072;&#1088;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/kako-najbrzo-i-najevtino-do-varazhdin-za-pogolema-poddrshka-na-nashite-rakometari/" title="&#1050;&#1072;&#1082;&#1086; &#1085;&#1072;&#1112;&#1073;&#1088;&#1079;&#1086; &#1080; &#1085;&#1072;&#1112;&#1077;&#1074;&#1090;&#1080;&#1085;&#1086; &#1076;&#1086; &#1042;&#1072;&#1088;&#1072;&#1078;&#1076;&#1080;&#1085; &#1079;&#1072; &#1087;&#1086;&#1075;&#1086;&#1083;&#1077;&#1084;&#1072; &#1087;&#1086;&#1076;&#1076;&#1088;&#1096;&#1082;&#1072; &#1085;&#1072; &#1085;&#1072;&#1096;&#1080;&#1090;&#1077; &#1088;&#1072;&#1082;&#1086;&#1084;&#1077;&#1090;&#1072;&#1088;&#1080;">&#1050;&#1072;&#1082;&#1086; &#1085;&#1072;&#1112;&#1073;&#1088;&#1079;&#1086; &#1080; &#1085;&#1072;&#1112;&#1077;&#1074;&#1090;&#1080;&#1085;&#1086; &#1076;&#1086; &#1042;&#1072;&#1088;&#1072;&#1078;&#1076;&#1080;&#1085; &#1079;&#1072; &#1087;&#1086;&#1075;&#1086;&#1083;&#1077;&#1084;&#1072; &#1087;&#1086;&#1076;&#1076;&#1088;&#1096;&#1082;&#1072; &#1085;&#1072; &#1085;&#1072;&#1096;&#1080;&#1090;&#1077; &#1088;&#1072;&#1082;&#1086;&#1084;&#1077;&#1090;&#1072;&#1088;&#1080;</a></h4><p class="srp-widget-date">January 18th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/ruski-mediumi-promeni-na-balkanot-otkako-makedonija-ke-go-reshi-sporot-so-imeto/" title="&#1056;&#1091;&#1089;&#1082;&#1080; &#1084;&#1077;&#1076;&#1080;&#1091;&#1084;&#1080;: &#1055;&#1088;&#1086;&#1084;&#1077;&#1085;&#1080; &#1085;&#1072; &#1041;&#1072;&#1083;&#1082;&#1072;&#1085;&#1086;&#1090; &#1086;&#1090;&#1082;&#1072;&#1082;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; &#1116;&#1077; &#1075;&#1086; &#1088;&#1077;&#1096;&#1080; &#1089;&#1087;&#1086;&#1088;&#1086;&#1090; &#1089;&#1086; &#1080;&#1084;&#1077;&#1090;&#1086;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZ3JlZWNlX2Z5cm9tX2ZsYWdzMjY=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1056;&#1091;&#1089;&#1082;&#1080; &#1084;&#1077;&#1076;&#1080;&#1091;&#1084;&#1080;: &#1055;&#1088;&#1086;&#1084;&#1077;&#1085;&#1080; &#1085;&#1072; &#1041;&#1072;&#1083;&#1082;&#1072;&#1085;&#1086;&#1090; &#1086;&#1090;&#1082;&#1072;&#1082;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; &#1116;&#1077; &#1075;&#1086; &#1088;&#1077;&#1096;&#1080; &#1089;&#1087;&#1086;&#1088;&#1086;&#1090; &#1089;&#1086; &#1080;&#1084;&#1077;&#1090;&#1086;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/ruski-mediumi-promeni-na-balkanot-otkako-makedonija-ke-go-reshi-sporot-so-imeto/" title="&#1056;&#1091;&#1089;&#1082;&#1080; &#1084;&#1077;&#1076;&#1080;&#1091;&#1084;&#1080;: &#1055;&#1088;&#1086;&#1084;&#1077;&#1085;&#1080; &#1085;&#1072; &#1041;&#1072;&#1083;&#1082;&#1072;&#1085;&#1086;&#1090; &#1086;&#1090;&#1082;&#1072;&#1082;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; &#1116;&#1077; &#1075;&#1086; &#1088;&#1077;&#1096;&#1080; &#1089;&#1087;&#1086;&#1088;&#1086;&#1090; &#1089;&#1086; &#1080;&#1084;&#1077;&#1090;&#1086;">&#1056;&#1091;&#1089;&#1082;&#1080; &#1084;&#1077;&#1076;&#1080;&#1091;&#1084;&#1080;: &#1055;&#1088;&#1086;&#1084;&#1077;&#1085;&#1080; &#1085;&#1072; &#1041;&#1072;&#1083;&#1082;&#1072;&#1085;&#1086;&#1090; &#1086;&#1090;&#1082;&#1072;&#1082;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; &#1116;&#1077; &#1075;&#1086; &#1088;&#1077;&#1096;&#1080; &#1089;&#1087;&#1086;&#1088;&#1086;&#1090; &#1089;&#1086; &#1080;&#1084;&#1077;&#1090;&#1086;</a></h4><p class="srp-widget-date">January 12th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/badnikovo-granche-simbol-na-zdravjeto-srekata-i-slaveneto-na-zhivotot/" title="&#1041;&#1072;&#1076;&#1085;&#1080;&#1082;&#1086;&#1074;&#1086; &#1075;&#1088;&#1072;&#1085;&#1095;&#1077; &ndash; &#1089;&#1080;&#1084;&#1073;&#1086;&#1083; &#1085;&#1072; &#1079;&#1076;&#1088;&#1072;&#1074;&#1112;&#1077;&#1090;&#1086;, &#1089;&#1088;&#1077;&#1116;&#1072;&#1090;&#1072; &#1080; &#1089;&#1083;&#1072;&#1074;&#1077;&#1114;&#1077;&#1090;&#1086; &#1085;&#1072; &#1078;&#1080;&#1074;&#1086;&#1090;&#1086;&#1090;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vYmFkbmlrLTI0MA==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1041;&#1072;&#1076;&#1085;&#1080;&#1082;&#1086;&#1074;&#1086; &#1075;&#1088;&#1072;&#1085;&#1095;&#1077; &ndash; &#1089;&#1080;&#1084;&#1073;&#1086;&#1083; &#1085;&#1072; &#1079;&#1076;&#1088;&#1072;&#1074;&#1112;&#1077;&#1090;&#1086;, &#1089;&#1088;&#1077;&#1116;&#1072;&#1090;&#1072; &#1080; &#1089;&#1083;&#1072;&#1074;&#1077;&#1114;&#1077;&#1090;&#1086; &#1085;&#1072; &#1078;&#1080;&#1074;&#1086;&#1090;&#1086;&#1090;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/badnikovo-granche-simbol-na-zdravjeto-srekata-i-slaveneto-na-zhivotot/" title="&#1041;&#1072;&#1076;&#1085;&#1080;&#1082;&#1086;&#1074;&#1086; &#1075;&#1088;&#1072;&#1085;&#1095;&#1077; &ndash; &#1089;&#1080;&#1084;&#1073;&#1086;&#1083; &#1085;&#1072; &#1079;&#1076;&#1088;&#1072;&#1074;&#1112;&#1077;&#1090;&#1086;, &#1089;&#1088;&#1077;&#1116;&#1072;&#1090;&#1072; &#1080; &#1089;&#1083;&#1072;&#1074;&#1077;&#1114;&#1077;&#1090;&#1086; &#1085;&#1072; &#1078;&#1080;&#1074;&#1086;&#1090;&#1086;&#1090;">&#1041;&#1072;&#1076;&#1085;&#1080;&#1082;&#1086;&#1074;&#1086; &#1075;&#1088;&#1072;&#1085;&#1095;&#1077; &ndash; &#1089;&#1080;&#1084;&#1073;&#1086;&#1083; &#1085;&#1072; &#1079;&#1076;&#1088;&#1072;&#1074;&#1112;&#1077;&#1090;&#1086;, &#1089;&#1088;&#1077;&#1116;&#1072;&#1090;&#1072; &#1080; &#1089;&#1083;&#1072;&#1074;&#1077;&#1114;&#1077;&#1090;&#1086; &#1085;&#1072; &#1078;&#1080;&#1074;&#1086;&#1090;&#1086;&#1090;</a></h4><p class="srp-widget-date">January 6th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="http://mkd-news.com/chetiri-nachini-da-se-spasite-od-vlaga-i-muvla-vo-vashiot-dom/" title="&#1063;&#1077;&#1090;&#1080;&#1088;&#1080; &#1085;&#1072;&#1095;&#1080;&#1085;&#1080; &#1076;&#1072; &#1089;&#1077; &#1089;&#1087;&#1072;&#1089;&#1080;&#1090;&#1077; &#1086;&#1076; &#1074;&#1083;&#1072;&#1075;&#1072; &#1080; &#1084;&#1091;&#1074;&#1083;&#1072; &#1074;&#1086; &#1074;&#1072;&#1096;&#1080;&#1086;&#1090; &#1076;&#1086;&#1084;"><img src="http://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vb3RzdHJhbnV2YW5qZV9tdXZsYTE=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1063;&#1077;&#1090;&#1080;&#1088;&#1080; &#1085;&#1072;&#1095;&#1080;&#1085;&#1080; &#1076;&#1072; &#1089;&#1077; &#1089;&#1087;&#1072;&#1089;&#1080;&#1090;&#1077; &#1086;&#1076; &#1074;&#1083;&#1072;&#1075;&#1072; &#1080; &#1084;&#1091;&#1074;&#1083;&#1072; &#1074;&#1086; &#1074;&#1072;&#1096;&#1080;&#1086;&#1090; &#1076;&#1086;&#1084;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="http://mkd-news.com/chetiri-nachini-da-se-spasite-od-vlaga-i-muvla-vo-vashiot-dom/" title="&#1063;&#1077;&#1090;&#1080;&#1088;&#1080; &#1085;&#1072;&#1095;&#1080;&#1085;&#1080; &#1076;&#1072; &#1089;&#1077; &#1089;&#1087;&#1072;&#1089;&#1080;&#1090;&#1077; &#1086;&#1076; &#1074;&#1083;&#1072;&#1075;&#1072; &#1080; &#1084;&#1091;&#1074;&#1083;&#1072; &#1074;&#1086; &#1074;&#1072;&#1096;&#1080;&#1086;&#1090; &#1076;&#1086;&#1084;">&#1063;&#1077;&#1090;&#1080;&#1088;&#1080; &#1085;&#1072;&#1095;&#1080;&#1085;&#1080; &#1076;&#1072; &#1089;&#1077; &#1089;&#1087;&#1072;&#1089;&#1080;&#1090;&#1077; &#1086;&#1076; &#1074;&#1083;&#1072;&#1075;&#1072; &#1080; &#1084;&#1091;&#1074;&#1083;&#1072; &#1074;&#1086; &#1074;&#1072;&#1096;&#1080;&#1086;&#1090; &#1076;&#1086;&#1084;</a></h4><p class="srp-widget-date">February 4th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-20" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="250" src="http://grid.mk/adsgrid" frameborder="0"></iframe></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><iframe height="317" src="http://time.mk/widget/vesti3"></iframe> </div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->
    </div><!-- #content -->
	
	

    
		<div id="footer-widgets">
	  <div class="col-full">
		<div class="block">
        	<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe width="250" height="150" style="border:1px;padding:0px;margin:0px;" id="iframe"frameBorder="1" ALLOWTRANSPARENCY="true" src="http://weather4all.com.mk/widget/20/Скопје"></iframe></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://mkd-news.com/privacy-policy"><p>Privacy policy</p></a></div>
		</div>    
		</div>
		<div class="block">
        	<div id="text-18" class="widget widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="http://www.liveadexchanger.com/a/display.php?r=372228"></script>
</div>
		</div>    
		</div>
		<div class="block">
        	    
		</div>
		<div class="block">
        	    
		</div>
		<div class="fix"></div>
	  </div>
	</div><!-- /#footer-widgets  -->
        
	<div id="footer">
	  <div class="inner">
		<div id="copyright" class="col-left">
		<p>© 2014 MKD-news.com. All Rights Reserved / Сите права се задржани
</p>		</div>
		
		<div id="credit" class="col-right">
        <a href="http://mkd-news.com/pravila/"><p>Услови за користење</p></a>		</div>
	  </div
	  <div class="fix"></div>
	</div><!-- /#footer  -->

</div><!-- /#wrapper -->
<script type="text/javascript">

if (top.location!= self.location) {
   top.location = self.location.href;
}

</script>UA-33057274-1
<script type='text/javascript' src='http://mkd-news.com/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='http://mkd-news.com/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / mkd-news.com / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B3.gi6LRd1q1ybElREgBTNT4zbVN6CcSCKxzo1I5woj._7');
//--><!]]>
</script>
<script type="text/javascript" src="http://mkd-news.com/script/xgemius.js"></script>
<!-- <script type="text/javascript" src="http://www.adcash.com/ad/display.php?r=255222"></script> -->
<span id="cdSiteSeal1"><script type="text/javascript" src="//tracedseals.starfieldtech.com/siteseal/get?scriptId=cdSiteSeal1&amp;cdSealType=Seal1&amp;sealId=55e4ye7y7mb73e251c96a38c74e1b76j89y7mb7355e4ye797d49110eeb20c533"></script></span>

<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/4c93783061e29c1b1dfc4241eae5864f.min.js?20171011=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
                                                              
</body>
</html>



<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: mkd-news.com @ 2018-02-20 15:51:42 by W3 Total Cache -->