<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head profile="https://gmpg.org/xfn/11">

<title>&quot;Боинг&quot; итно приземји над 50 авиони, откриен дефект кај крилата на авионите | MKnews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://mkd-news.com/wp-content/themes/boldnews/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mkd-news.com/feed/" />
<link rel="pingback" href="https://mkd-news.com/xmlrpc.php" />
      
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js"><meta property="og:image" content="https://mkd-news.com/wp-content/uploads/2013/11/boing-747-drimlifter-1385065692-400793-300x203.jpg"/>
<!-- All in One SEO Pack 3.2.10 by Michael Torbert of Semper Fi Web Design[210,301] -->
<meta name="description"  content="Авио-компанијата &quot;Боинг&quot; издаде соопштение во кое се наведува дека ширум светот приземјени се над 50 авиони откако бил откриен дефект кај крилата на авионите." />

<meta name="keywords"  content="Свет" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mkd-news.com/#organization","url":"https://mkd-news.com/","name":"MKnews","sameAs":[]},{"@type":"WebSite","@id":"https://mkd-news.com/#website","url":"https://mkd-news.com/","name":"MKnews","publisher":{"@id":"https://mkd-news.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mkd-news.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#webpage","url":"https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/","inLanguage":"en-US","name":"\u201e\u0411\u043e\u0438\u043d\u0433\u201c \u0438\u0442\u043d\u043e \u043f\u0440\u0438\u0437\u0435\u043c\u0458\u0438 \u043d\u0430\u0434 50 \u0430\u0432\u0438\u043e\u043d\u0438, \u043e\u0442\u043a\u0440\u0438\u0435\u043d \u0434\u0435\u0444\u0435\u043a\u0442 \u043a\u0430\u0458 \u043a\u0440\u0438\u043b\u0430\u0442\u0430 \u043d\u0430 \u0430\u0432\u0438\u043e\u043d\u0438\u0442\u0435","isPartOf":{"@id":"https://mkd-news.com/#website"},"image":{"@type":"ImageObject","@id":"https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#primaryimage","url":"https://mkd-news.com/wp-content/uploads/2013/11/boing-747-drimlifter-1385065692-400793.jpg","width":620,"height":419},"primaryImageOfPage":{"@id":"https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#primaryimage"},"datePublished":"2019-11-04T20:29:44+00:00","dateModified":"2019-11-04T20:29:56+00:00"},{"@type":"Article","@id":"https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#article","isPartOf":{"@id":"https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#webpage"},"author":{"@id":"https://mkd-news.com/author/urednik/#author"},"headline":"\u201e\u0411\u043e\u0438\u043d\u0433\u201c \u0438\u0442\u043d\u043e \u043f\u0440\u0438\u0437\u0435\u043c\u0458\u0438 \u043d\u0430\u0434 50 \u0430\u0432\u0438\u043e\u043d\u0438, \u043e\u0442\u043a\u0440\u0438\u0435\u043d \u0434\u0435\u0444\u0435\u043a\u0442 \u043a\u0430\u0458 \u043a\u0440\u0438\u043b\u0430\u0442\u0430 \u043d\u0430 \u0430\u0432\u0438\u043e\u043d\u0438\u0442\u0435","datePublished":"2019-11-04T20:29:44+00:00","dateModified":"2019-11-04T20:29:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#webpage"},"publisher":{"@id":"https://mkd-news.com/#organization"},"articleSection":"\u0421\u0432\u0435\u0442","image":{"@type":"ImageObject","@id":"https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#primaryimage","url":"https://mkd-news.com/wp-content/uploads/2013/11/boing-747-drimlifter-1385065692-400793.jpg","width":620,"height":419}},{"@type":"Person","@id":"https://mkd-news.com/author/urednik/#author","name":"MK News","sameAs":[],"image":{"@type":"ImageObject","@id":"https://mkd-news.com/#personlogo","url":"https://secure.gravatar.com/avatar/29e2c493ac9a7ea0e933633133594ad9?s=96&r=g","width":96,"height":96,"caption":"MK News"}}]}</script>
<link rel="canonical" href="https://mkd-news.com/boing-itno-prizemјi-nad-50-avioni-otkrien-defekt-kaј-krilata-na-avionite/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-33057274-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MKnews &raquo; „Боинг“ итно приземји над 50 авиони, откриен дефект кај крилата на авионите Comments Feed" href="https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mkd-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mkd-news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://mkd-news.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/themes/boldnews/includes/js/superfish.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/themes/boldnews/includes/js/general.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://mkd-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mkd-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mkd-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Уапсен канибал- Тројца пријатели, ги напил, па ги искасапил (Видео)' href='https://mkd-news.com/uapsen-kanibal-tro%d1%98cza-pri%d1%98ateli-gi-napil-pa-gi-iskasapil-video/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://mkd-news.com/?p=214207' />
<link rel="alternate" type="application/json+oembed" href="https://mkd-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmkd-news.com%2Fboing-itno-prizem%25d1%2598i-nad-50-avioni-otkrien-defekt-ka%25d1%2598-krilata-na-avionite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mkd-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmkd-news.com%2Fboing-itno-prizem%25d1%2598i-nad-50-avioni-otkrien-defekt-ka%25d1%2598-krilata-na-avionite%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://mkd-news.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '214207';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%E2%80%9E%D0%91%D0%BE%D0%B8%D0%BD%D0%B3%E2%80%9C+%D0%B8%D1%82%D0%BD%D0%BE+%D0%BF%D1%80%D0%B8%D0%B7%D0%B5%D0%BC%D1%98%D0%B8+%D0%BD%D0%B0%D0%B4+50+%D0%B0%D0%B2%D0%B8%D0%BE%D0%BD%D0%B8%2C+%D0%BE%D1%82%D0%BA%D1%80%D0%B8%D0%B5%D0%BD+%D0%B4%D0%B5%D1%84%D0%B5%D0%BA%D1%82+%D0%BA%D0%B0%D1%98+%D0%BA%D1%80%D0%B8%D0%BB%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B0%D0%B2%D0%B8%D0%BE%D0%BD%D0%B8%D1%82%D0%B5';
	window._wp_rp_post_tags = ['%D0%A1%D0%B2%D0%B5%D1%82', '8', 'max', '50', 'alt', 'figur'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://mkd-news.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type="text/css">
.related_post_title { color: #640000;
}
ul.related_post { color: red;
}
ul.related_post li { color: red;
}
ul.related_post li a { color: #640000;
}
ul.related_post li a:hover { color: red;
}
ul.related_post li img {
}</style>

<!-- Theme version -->
<meta name="generator" content="Bold News 1.1.6" />
<meta name="generator" content="WooFramework 5.3.12" />
<!--[if IE 6]>
<script type="text/javascript" src="https://mkd-news.com/wp-content/themes/boldnews/includes/js/pngfix.js"></script>
<script type="text/javascript" src="https://mkd-news.com/wp-content/themes/boldnews/includes/js/menu.js"></script>
<![endif]-->	
<!-- Woo Custom Styling -->
<style type="text/css">
body {background-image:url(http://mkd-news.com/wp-content/uploads/mainBG3bledi.png)}
body {background-repeat:repeat-y}
body {background-position:top center}
</style>

<!-- Alt Stylesheet -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/styles/white.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://mkd-news.com/baneri/MKnews16favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/custom.css" rel="stylesheet" type="text/css" />

<!-- Google Webfonts --> 
<link href="https://fonts.googleapis.com/css?family=PT+Sans:r,b" rel="stylesheet" type="text/css" />

<meta property="fb:app_id" content="302824653164840">
<meta property="og:title" content="„Боинг“ итно приземји над 50 авиони, откриен дефект кај крилата на авионите " />
<meta property="og:type" content="article" />       
<meta property="og:image" content="https://mkd-news.com/wp-content/uploads/2013/11/boing-747-drimlifter-1385065692-400793.jpg" />      
<meta property="og:url" content="https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/" />
<meta property="og:description" content="
Авио-компанијата „Боинг“ издаде соопштение во кое се наведува дека ширум светот приземјени се над 50 авиони откако бил откриен дефект кај крилата на авионите.







Највисокото раководство на команијата призна дека се направени сериозни грешки во врска во безбедноста.



Се е откриено за време на сведочењето на Денис Мујленберг, кој е директор на американската авио-компанија, а пред парламентарниот одбор на САД во средата.



Тој истакнал дека компанијата направила сериозни грешки во врска со клучниот безбедносен систем познат како MCAS.



-Јас сум одговорен. Две несреќи се случија за време на мојот мандат. Се чувствувам одговорно, истакнал директорот.



Двете несреќи за кои директорот говорел се поврзани со падот на „Боинг“ авионите “737 MAX 8” за помалку од шест месеци што сериозни ја загрози репутацијата на компанијата. Станува збор за големи авионски несреќи, пад на авионот „Етиопиан ерлајн“ во кој загинаа 157 лица во март и падот на авионот кој го купила Индонезија во која животот го загубија 189 лица.
" />


<meta name="alexaVerifyID" content="ixLE5XWYEM1VQRuTNkbZPw2n9-o" />
<meta name="propeller" content="c004b2fcd54bf4cdc9909ddb5c8c7454" />

</head>


<body class="post-template-default single single-post postid-214207 single-format-standard chrome">


	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z4Hxi1a8Dy00M9", domain:"mkd-news.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z4Hxi1a8Dy00M9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="wrapper">
           
	<div id="header-wrap">
		<div id="header" class="col-full">
	 		       
			<div id="logo">
		       
							<a href="https://mkd-news.com" title="latest news macedonia and world">
					<img src="https://mkd-news.com/baneri/MKnews_logonovi.jpg" alt="MKnews" />
				</a>
	         
	        
	        				<span class="site-title"><a href="https://mkd-news.com">MKnews</a></span>
	        				<span class="site-description">latest news macedonia and world</span>
		      	
			</div><!-- /#logo -->
		       
				        <div id="topad">
				<a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="https://mkd-news.com/baneri/misslyn728.png"></a>		   	
			</div><!-- /#topad -->
	        	       
		</div><!-- /#header -->
	    
		<div id="navigation" class="col-full">
			<div id="page-nav">
	    	<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-25415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25415"><a href="http://mkd-news.com">HOME</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25416"><a href="https://mkd-news.com/kontakt/">Контакт</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25417"><a href="https://mkd-news.com/koi-i-zoshto-who-why/">Kои и Зошто / Who &#038; Why</a></li>
<li id="menu-item-78076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78076"><a href="https://mkd-news.com/marketing/">Маркетинг</a></li>
</ul>	        <div id="icons" class="fr">
	    		
	    		<h3>Find Us Online:</h3>
	    			<ul>
	    				<li><a href="https://mkd-news.com/feed/" title="Subscribe"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-rssfeed.png" alt="" /></a></li>
	    					    				<li><a href="https://twitter.com/news_mkd" title="Twitter"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-twitter.png" alt="" /></a></li>	    					    					    				<li><a href="https://www.facebook.com/MkdNews#!/MkdNews" title="Facebook"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-facebook.png" alt="" /></a></li>	    					    			</ul>        	
	
	        </div><!-- /#icons -->      
	    	<div class="fix"></div>
	    	
	    	</div><!-- /.col-full -->
			</div><!-- /#page-nav -->
	
			<div id="cat-nav" class="nav fl">
	        <div class="col-full">
						<ul id="secnav" class="fl"><li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25419"><a href="https://mkd-news.com/category/macedonia1/">Македонија</a></li>
<li id="menu-item-25420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25420"><a href="https://mkd-news.com/category/crime/">Црна хроника</a></li>
<li id="menu-item-25421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25421"><a href="https://mkd-news.com/category/balkan/">Балкан</a></li>
<li id="menu-item-25422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25422"><a href="https://mkd-news.com/category/world/">Свет</a></li>
<li id="menu-item-25423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25423"><a href="https://mkd-news.com/category/bizar-news/">Бизарни вести</a></li>
<li id="menu-item-25424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25424"><a href="https://mkd-news.com/category/life/">Живот</a></li>
<li id="menu-item-25425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25425"><a href="https://mkd-news.com/category/estrada/">Естрада</a></li>
<li id="menu-item-25426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25426"><a href="https://mkd-news.com/category/ha-ha-ha/">Ха Ха Ха</a></li>
<li id="menu-item-25428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25428"><a href="https://mkd-news.com/category/what-do-you-think/">MKD истражува</a>
<ul class="sub-menu">
	<li id="menu-item-25429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25429"><a href="https://mkd-news.com/category/what-do-you-think/shto-mislite-what-do-you-think/">Што мислите?</a></li>
</ul>
</li>
</ul>
<!-- Flash Transparent -->

<!-- Flash Transparent END-->

	                </div><!-- /.col-full -->
	            </div><!-- /#cat-nav -->
	            
		</div><!-- /#navigation -->
		
				
	</div><!-- #header-wrap -->       


    <div id="content" class="col-full">
   

		<div id="main" class="col-left">


		
                
			<div class="post-214207 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
				                
                 
            <!-- Mesto za reklamu -->
           <!-- <a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="https://mkd-news.com/baneri/misslyn700.png"></a> -->
 <br>         
            <!-- Mesto za reklamu - kraj -->


                <h1 class="title"><a href="https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/" rel="bookmark" title="„Боинг“ итно приземји над 50 авиони, откриен дефект кај крилата на авионите">„Боинг“ итно приземји над 50 авиони, откриен дефект кај крилата на авионите</a></h1>
                
                <span class="post-dategore"><span class="small">Објавено: </span>04/11/2019 21:29</span><br />

                 <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fmkdnews&amp;
                        send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;action=like&amp;
                        colorscheme=light&amp;font=lucida+grande&amp;height=35" scrolling="no" frameborder="0" style="border:none;
                         overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>

                <div class="entry">
                	
<p>Авио-компанијата „Боинг“ издаде соопштение во кое се наведува дека ширум светот приземјени се над 50 авиони откако бил откриен дефект кај крилата на авионите.</p>



<figure class="wp-block-image is-resized"><img src="https://mkd-news.com/wp-content/uploads/2013/11/boing-747-drimlifter-1385065692-400793.jpg" alt="" class="wp-image-79626" width="600" srcset="https://mkd-news.com/wp-content/uploads/2013/11/boing-747-drimlifter-1385065692-400793.jpg 620w, https://mkd-news.com/wp-content/uploads/2013/11/boing-747-drimlifter-1385065692-400793-300x203.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></figure>



<p>Највисокото раководство на команијата призна дека се направени сериозни грешки во врска во безбедноста.</p>



<p>Се е откриено за време на сведочењето на Денис Мујленберг, кој е директор на американската авио-компанија, а пред парламентарниот одбор на САД во средата.</p>



<p>Тој истакнал дека компанијата направила сериозни грешки во врска со клучниот безбедносен систем познат како MCAS.</p>



<p>-Јас сум одговорен. Две несреќи се случија за време на мојот мандат. Се чувствувам одговорно, истакнал директорот.</p>



<p>Двете несреќи за кои директорот говорел се поврзани со падот на „Боинг“ авионите “737 MAX 8” за помалку од шест месеци што сериозни ја загрози репутацијата на компанијата. Станува збор за големи авионски несреќи, пад на авионот „Етиопиан ерлајн“ во кој загинаа 157 лица во март и падот на авионот кој го купила Индонезија во која животот го загубија 189 лица.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","pinterest","linkedin");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="„Боинг“ итно приземји над 50 авиони, откриен дефект кај крилата на авионите";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="tptn_counter" id="tptn_counter_214207"><script type="text/javascript" data-cfasync="false" src="https://mkd-news.com/?top_ten_id=214207&amp;view_counter=1&amp;_wpnonce=9f3ae5a859"></script></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Би можело да ве интересира</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-213928" data-post-type="none" ><a href="https://mkd-news.com/franczi%d1%98a-zabranuva-elektrichni-trotineti-na-peshachkite-pateki-i-na-patishtata/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/10/trotinet-mk-150x150.jpg" alt="Франција забранува електрични тротинети на пешачките патеки и на патиштата" width="150" height="150" /></a><a href="https://mkd-news.com/franczi%d1%98a-zabranuva-elektrichni-trotineti-na-peshachkite-pateki-i-na-patishtata/" class="wp_rp_title">Франција забранува електрични тротинети на пешачките патеки и на патиштата</a></li><li data-position="1" data-poid="in-213293" data-post-type="none" ><a href="https://mkd-news.com/orban-go-prizna-porazot-ungarskata-opoziczi%d1%98a-%d1%98a-osvoi-budimpeshta/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/10/ungarija-696x392-150x150.jpg" alt="Орбан го призна поразот &#8211; Унгарската опозиција ја освои Будимпешта" width="150" height="150" /></a><a href="https://mkd-news.com/orban-go-prizna-porazot-ungarskata-opoziczi%d1%98a-%d1%98a-osvoi-budimpeshta/" class="wp_rp_title">Орбан го призна поразот &#8211; Унгарската опозиција ја освои Будимпешта</a></li><li data-position="2" data-poid="in-212997" data-post-type="none" ><a href="https://mkd-news.com/po-27-godini-zatvor-za-ubistvo-koe-ne-go-izvrshil-sega-drzhavata-mu-pla%d1%9ca-27-milioni-dolari-video/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/10/2010523novac-bogatstvols-150x150.jpg" alt="По 27 години затвор за убиство кое не го извршил,  сега државата му плаќа 27 милиони долари (ВИДЕО)" width="150" height="150" /></a><a href="https://mkd-news.com/po-27-godini-zatvor-za-ubistvo-koe-ne-go-izvrshil-sega-drzhavata-mu-pla%d1%9ca-27-milioni-dolari-video/" class="wp_rp_title">По 27 години затвор за убиство кое не го извршил,  сега државата му плаќа 27 милиони долари (ВИДЕО)</a></li><li data-position="3" data-poid="in-212933" data-post-type="none" ><a href="https://mkd-news.com/po-28-godini-itali%d1%98anskata-policzi%d1%98a-konechno-nashla-ukradena-vespa/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/10/2fuploads2fthumbs2fresize2f800x4202f392174-150x150.jpg" alt="По 28 години &#8211; Италијанската полиција конечно нашла украдена Веспа" width="150" height="150" /></a><a href="https://mkd-news.com/po-28-godini-itali%d1%98anskata-policzi%d1%98a-konechno-nashla-ukradena-vespa/" class="wp_rp_title">По 28 години &#8211; Италијанската полиција конечно нашла украдена Веспа</a></li><li data-position="4" data-poid="in-214202" data-post-type="none" ><a href="https://mkd-news.com/uapseni-8-licza-vo-vietnam-poradi-smrtta-na-migrantite-vo-kamionot-na-smrtta/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/10/kamion-mrtvi-150x150.jpg" alt="Уапсени 8 лица во Виетнам поради смртта на мигрантите во камионот на смртта" width="150" height="150" /></a><a href="https://mkd-news.com/uapseni-8-licza-vo-vietnam-poradi-smrtta-na-migrantite-vo-kamionot-na-smrtta/" class="wp_rp_title">Уапсени 8 лица во Виетнам поради смртта на мигрантите во камионот на смртта</a></li><li data-position="5" data-poid="in-213577" data-post-type="none" ><a href="https://mkd-news.com/obeshtetuva%d1%9ae-od-8-mili%d1%98ardi-dolari-treba-da-mu-plati-%d1%9fonson-i-%d1%9fonson-na-mlad-amerikanecz/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/10/13-Copy-136-150x150.jpg" alt="Обештетување од 8 милијарди долари треба да му плати ,,Џонсон и Џонсон” на млад Американец" width="150" height="150" /></a><a href="https://mkd-news.com/obeshtetuva%d1%9ae-od-8-mili%d1%98ardi-dolari-treba-da-mu-plati-%d1%9fonson-i-%d1%9fonson-na-mlad-amerikanecz/" class="wp_rp_title">Обештетување од 8 милијарди долари треба да му плати ,,Џонсон и Џонсон” на млад Американец</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
									</div>
                
				
            </div><!-- .post -->
			     
				 
				 
				 <div id="sliderWrap">
			
			     			    <div id="post-author">
				    <div class="profile-image"><img src="https://mkd-news.com/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="MK News" width="80" height="76" class="photo" /></div>
				    <div class="profile-content">
					<h3>Автор инфо</h3>
					<span class="post-author"><span class="small">Автор: </span><a href="https://mkd-news.com/author/urednik/">MK News</a></span>
					<p></p>
				</div><!-- .post-entries -->
				<div class="fix"></div>
			</div><!-- #post-author -->

			<div class="post-meta">
				<h3>Post Information</h3>
				<span class="post-date"><span class=" ">Posted on: </span>04/11/2019 21:29</span><br />
				<span class="post-category"><span class="small">Posted in: </span><a href="https://mkd-news.com/category/world/" rel="category tag">Свет</a></span><br />
				<span class="comments"><span class="small">Comments: </span><a href="https://mkd-news.com/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#respond">0 Comments</a></span>
			<div class="fix"></div>
			</div><!-- .post-meta -->

			
			<div class="fix"></div>

		</div><!-- #sliderWrap -->


        <!--
        add ispod posta
         -->

	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://mkd-news.com/uapsen-kanibal-tro%d1%98cza-pri%d1%98ateli-gi-napil-pa-gi-iskasapil-video/" rel="prev"><span class="meta-nav">&larr;</span> Уапсен канибал- Тројца пријатели, ги напил, па ги искасапил (Видео)</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->

                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Остави коментар</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/boing-itno-prizem%d1%98i-nad-50-avioni-otkrien-defekt-ka%d1%98-krilata-na-avionite/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://mkd-news.com/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="4" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit Comment" />
		<input type="hidden" name="comment_post_ID" value="214207" />
		
		<input type='hidden' name='comment_post_ID' value='214207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
<!-- Anti-spam plugin v.5.5 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>

		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

            
		
        <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->
    <!--   	<div style="padding:12px 48px; width:620px; background: #111;float:left;">
            
        <a target="_blank" href="https://zaradananetu.info/"><img src="https://mkd-news.com/baneri/zaradabaner5.jpg"></a>
            
            </div>  -->
         <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->

		</div><!-- #main -->

        <div id="sidebar" class="col-right">

	    <div class="primary">
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <a target="_blank" href="https://www.facebook.com/MrBricolageMacedonia/" rel="noopener noreferrer"><img src="http://mkd-news.com/baneri/mkbr1.jpg"></a> --></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMkdNews%2F&#038;tabs=timeline&#038;width=300&#038;height=300&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=302824653164840" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div><div id="wdg_specialrecentpostsfree-6" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">MKD-news &#1080;&#1089;&#1090;&#1088;&#1072;&#1078;&#1091;&#1074;&#1072;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-6-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/eve-kako-da-go-sprechite-fe%d1%98sbuk-da-gi-sledi-vashite-telefonski-poviczi-i-chita-vashite-sms-poraki/" title="&#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1076;&#1072; &#1075;&#1086; &#1089;&#1087;&#1088;&#1077;&#1095;&#1080;&#1090;&#1077; &#1060;&#1077;&#1112;&#1089;&#1073;&#1091;&#1082; &#1076;&#1072; &#1075;&#1080; &#1089;&#1083;&#1077;&#1076;&#1080; &#1074;&#1072;&#1096;&#1080;&#1090;&#1077; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1089;&#1082;&#1080; &#1087;&#1086;&#1074;&#1080;&#1094;&#1080; &#1080; &#1095;&#1080;&#1090;&#1072; &#1074;&#1072;&#1096;&#1080;&#1090;&#1077; &#1057;&#1052;&#1057; &#1087;&#1086;&#1088;&#1072;&#1082;&#1080;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZmFjZWJvb2stNjk2eDQ1Ni01Njg3MC03MjQwMA==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1076;&#1072; &#1075;&#1086; &#1089;&#1087;&#1088;&#1077;&#1095;&#1080;&#1090;&#1077; &#1060;&#1077;&#1112;&#1089;&#1073;&#1091;&#1082; &#1076;&#1072; &#1075;&#1080; &#1089;&#1083;&#1077;&#1076;&#1080; &#1074;&#1072;&#1096;&#1080;&#1090;&#1077; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1089;&#1082;&#1080; &#1087;&#1086;&#1074;&#1080;&#1094;&#1080; &#1080; &#1095;&#1080;&#1090;&#1072; &#1074;&#1072;&#1096;&#1080;&#1090;&#1077; &#1057;&#1052;&#1057; &#1087;&#1086;&#1088;&#1072;&#1082;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/eve-kako-da-go-sprechite-fe%d1%98sbuk-da-gi-sledi-vashite-telefonski-poviczi-i-chita-vashite-sms-poraki/" title="&#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1076;&#1072; &#1075;&#1086; &#1089;&#1087;&#1088;&#1077;&#1095;&#1080;&#1090;&#1077; &#1060;&#1077;&#1112;&#1089;&#1073;&#1091;&#1082; &#1076;&#1072; &#1075;&#1080; &#1089;&#1083;&#1077;&#1076;&#1080; &#1074;&#1072;&#1096;&#1080;&#1090;&#1077; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1089;&#1082;&#1080; &#1087;&#1086;&#1074;&#1080;&#1094;&#1080; &#1080; &#1095;&#1080;&#1090;&#1072; &#1074;&#1072;&#1096;&#1080;&#1090;&#1077; &#1057;&#1052;&#1057; &#1087;&#1086;&#1088;&#1072;&#1082;&#1080;">&#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1076;&#1072; &#1075;&#1086; &#1089;&#1087;&#1088;&#1077;&#1095;&#1080;&#1090;&#1077; &#1060;&#1077;&#1112;&#1089;&#1073;&#1091;&#1082; &#1076;&#1072; &#1075;&#1080; &#1089;&#1083;&#1077;&#1076;&#1080; &#1074;&#1072;&#1096;&#1080;&#1090;&#1077; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1089;&#1082;&#1080; &#1087;&#1086;&#1074;&#1080;&#1094;&#1080; &#1080; &#1095;&#1080;&#1090;&#1072; &#1074;&#1072;&#1096;&#1080;&#1090;&#1077; &#1057;&#1052;&#1057; &#1087;&#1086;&#1088;&#1072;&#1082;&#1080;</a></h4><p class="srp-widget-date">October 4th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/sekava%d1%9ae-ko%d1%98-e-skop%d1%98aneczot-ko%d1%98-%d1%98a-iskluchil-stu%d1%98ata-i-go-spasil-gradot/" title="&#1057;&#1077;&#1082;&#1072;&#1074;&#1072;&#1114;&#1077;: &#1050;&#1086;&#1112; &#1077; &#1089;&#1082;&#1086;&#1087;&#1112;&#1072;&#1085;&#1077;&#1094;&#1086;&#1090; &#1082;&#1086;&#1112; &#1112;&#1072; &#1080;&#1089;&#1082;&#1083;&#1091;&#1095;&#1080;&#1083; &#1089;&#1090;&#1091;&#1112;&#1072;&#1090;&#1072; &#1080; &#1075;&#1086; &#1089;&#1087;&#1072;&#1089;&#1080;&#1083; &#1075;&#1088;&#1072;&#1076;&#1086;&#1090;?"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vemVtam90cmVzMQ==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1057;&#1077;&#1082;&#1072;&#1074;&#1072;&#1114;&#1077;: &#1050;&#1086;&#1112; &#1077; &#1089;&#1082;&#1086;&#1087;&#1112;&#1072;&#1085;&#1077;&#1094;&#1086;&#1090; &#1082;&#1086;&#1112; &#1112;&#1072; &#1080;&#1089;&#1082;&#1083;&#1091;&#1095;&#1080;&#1083; &#1089;&#1090;&#1091;&#1112;&#1072;&#1090;&#1072; &#1080; &#1075;&#1086; &#1089;&#1087;&#1072;&#1089;&#1080;&#1083; &#1075;&#1088;&#1072;&#1076;&#1086;&#1090;?" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/sekava%d1%9ae-ko%d1%98-e-skop%d1%98aneczot-ko%d1%98-%d1%98a-iskluchil-stu%d1%98ata-i-go-spasil-gradot/" title="&#1057;&#1077;&#1082;&#1072;&#1074;&#1072;&#1114;&#1077;: &#1050;&#1086;&#1112; &#1077; &#1089;&#1082;&#1086;&#1087;&#1112;&#1072;&#1085;&#1077;&#1094;&#1086;&#1090; &#1082;&#1086;&#1112; &#1112;&#1072; &#1080;&#1089;&#1082;&#1083;&#1091;&#1095;&#1080;&#1083; &#1089;&#1090;&#1091;&#1112;&#1072;&#1090;&#1072; &#1080; &#1075;&#1086; &#1089;&#1087;&#1072;&#1089;&#1080;&#1083; &#1075;&#1088;&#1072;&#1076;&#1086;&#1090;?">&#1057;&#1077;&#1082;&#1072;&#1074;&#1072;&#1114;&#1077;: &#1050;&#1086;&#1112; &#1077; &#1089;&#1082;&#1086;&#1087;&#1112;&#1072;&#1085;&#1077;&#1094;&#1086;&#1090; &#1082;&#1086;&#1112; &#1112;&#1072; &#1080;&#1089;&#1082;&#1083;&#1091;&#1095;&#1080;&#1083; &#1089;&#1090;&#1091;&#1112;&#1072;&#1090;&#1072; &#1080; &#1075;&#1086; &#1089;&#1087;&#1072;&#1089;&#1080;&#1083; &#1075;&#1088;&#1072;&#1076;&#1086;&#1090;?</a></h4><p class="srp-widget-date">July 26th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/gree%d1%9ae-na-stru%d1%98a-klima-grealki-eve-shto-e-na%d1%98isplatlivo/" title="&#1043;&#1088;&#1077;&#1077;&#1114;&#1077; &#1085;&#1072; &#1089;&#1090;&#1088;&#1091;&#1112;&#1072; &#8211; &#1082;&#1083;&#1080;&#1084;&#1072;, &#1075;&#1088;&#1077;&#1072;&#1083;&#1082;&#1080;? &#8211; &#1077;&#1074;&#1077; &#1096;&#1090;&#1086; &#1077; &#1085;&#1072;&#1112;&#1080;&#1089;&#1087;&#1083;&#1072;&#1090;&#1083;&#1080;&#1074;&#1086;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vYWlyY29uZGl0aW9uZXJjb21wYXJpc29u.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1043;&#1088;&#1077;&#1077;&#1114;&#1077; &#1085;&#1072; &#1089;&#1090;&#1088;&#1091;&#1112;&#1072; &#8211; &#1082;&#1083;&#1080;&#1084;&#1072;, &#1075;&#1088;&#1077;&#1072;&#1083;&#1082;&#1080;? &#8211; &#1077;&#1074;&#1077; &#1096;&#1090;&#1086; &#1077; &#1085;&#1072;&#1112;&#1080;&#1089;&#1087;&#1083;&#1072;&#1090;&#1083;&#1080;&#1074;&#1086;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/gree%d1%9ae-na-stru%d1%98a-klima-grealki-eve-shto-e-na%d1%98isplatlivo/" title="&#1043;&#1088;&#1077;&#1077;&#1114;&#1077; &#1085;&#1072; &#1089;&#1090;&#1088;&#1091;&#1112;&#1072; &#8211; &#1082;&#1083;&#1080;&#1084;&#1072;, &#1075;&#1088;&#1077;&#1072;&#1083;&#1082;&#1080;? &#8211; &#1077;&#1074;&#1077; &#1096;&#1090;&#1086; &#1077; &#1085;&#1072;&#1112;&#1080;&#1089;&#1087;&#1083;&#1072;&#1090;&#1083;&#1080;&#1074;&#1086;">&#1043;&#1088;&#1077;&#1077;&#1114;&#1077; &#1085;&#1072; &#1089;&#1090;&#1088;&#1091;&#1112;&#1072; - &#1082;&#1083;&#1080;&#1084;&#1072;, &#1075;&#1088;&#1077;&#1072;&#1083;&#1082;&#1080;? - &#1077;&#1074;&#1077; &#1096;&#1090;&#1086; &#1077; &#1085;&#1072;&#1112;&#1080;&#1089;&#1087;&#1083;&#1072;&#1090;&#1083;&#1080;&#1074;&#1086;</a></h4><p class="srp-widget-date">October 6th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/dali-semkite-od-ka%d1%98si%d1%98a-mozhe-da-ve-spasat-od-rak/" title="&#1044;&#1072;&#1083;&#1080; &#1089;&#1077;&#1084;&#1082;&#1080;&#1090;&#1077; &#1086;&#1076; &#1082;&#1072;&#1112;&#1089;&#1080;&#1112;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1074;&#1077; &#1089;&#1087;&#1072;&#1089;&#1072;&#1090; &#1086;&#1076; &#1088;&#1072;&#1082;?"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5va2Fqc2lqYQ==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1044;&#1072;&#1083;&#1080; &#1089;&#1077;&#1084;&#1082;&#1080;&#1090;&#1077; &#1086;&#1076; &#1082;&#1072;&#1112;&#1089;&#1080;&#1112;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1074;&#1077; &#1089;&#1087;&#1072;&#1089;&#1072;&#1090; &#1086;&#1076; &#1088;&#1072;&#1082;?" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/dali-semkite-od-ka%d1%98si%d1%98a-mozhe-da-ve-spasat-od-rak/" title="&#1044;&#1072;&#1083;&#1080; &#1089;&#1077;&#1084;&#1082;&#1080;&#1090;&#1077; &#1086;&#1076; &#1082;&#1072;&#1112;&#1089;&#1080;&#1112;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1074;&#1077; &#1089;&#1087;&#1072;&#1089;&#1072;&#1090; &#1086;&#1076; &#1088;&#1072;&#1082;?">&#1044;&#1072;&#1083;&#1080; &#1089;&#1077;&#1084;&#1082;&#1080;&#1090;&#1077; &#1086;&#1076; &#1082;&#1072;&#1112;&#1089;&#1080;&#1112;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1074;&#1077; &#1089;&#1087;&#1072;&#1089;&#1072;&#1090; &#1086;&#1076; &#1088;&#1072;&#1082;?</a></h4><p class="srp-widget-date">October 3rd, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/rakot-na-do%d1%98ka-mozhe-da-se-otkrie-pet-godini-pred-po%d1%98avata-na-prvite-simptomi/" title="&#1056;&#1072;&#1082;&#1086;&#1090; &#1085;&#1072; &#1076;&#1086;&#1112;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1080;&#1077; &#1087;&#1077;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1087;&#1088;&#1077;&#1076; &#1087;&#1086;&#1112;&#1072;&#1074;&#1072;&#1090;&#1072; &#1085;&#1072; &#1087;&#1088;&#1074;&#1080;&#1090;&#1077; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vNTA5NDQ3LXJhay1kb2prZS0x.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1056;&#1072;&#1082;&#1086;&#1090; &#1085;&#1072; &#1076;&#1086;&#1112;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1080;&#1077; &#1087;&#1077;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1087;&#1088;&#1077;&#1076; &#1087;&#1086;&#1112;&#1072;&#1074;&#1072;&#1090;&#1072; &#1085;&#1072; &#1087;&#1088;&#1074;&#1080;&#1090;&#1077; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/rakot-na-do%d1%98ka-mozhe-da-se-otkrie-pet-godini-pred-po%d1%98avata-na-prvite-simptomi/" title="&#1056;&#1072;&#1082;&#1086;&#1090; &#1085;&#1072; &#1076;&#1086;&#1112;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1080;&#1077; &#1087;&#1077;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1087;&#1088;&#1077;&#1076; &#1087;&#1086;&#1112;&#1072;&#1074;&#1072;&#1090;&#1072; &#1085;&#1072; &#1087;&#1088;&#1074;&#1080;&#1090;&#1077; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;">&#1056;&#1072;&#1082;&#1086;&#1090; &#1085;&#1072; &#1076;&#1086;&#1112;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1080;&#1077; &#1087;&#1077;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1087;&#1088;&#1077;&#1076; &#1087;&#1086;&#1112;&#1072;&#1074;&#1072;&#1090;&#1072; &#1085;&#1072; &#1087;&#1088;&#1074;&#1080;&#1090;&#1077; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;</a></h4><p class="srp-widget-date">November 4th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-28" class="widget widget_text">			<div class="textwidget">
</div>
		</div><div id="wdg_specialrecentpostsfree-9" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">&#1041;&#1080;&#1079;&#1072;&#1088;&#1085;&#1080; &#1074;&#1077;&#1089;&#1090;&#1080;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-9-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/uapsen-kanibal-tro%d1%98cza-pri%d1%98ateli-gi-napil-pa-gi-iskasapil-video/" title="&#1059;&#1072;&#1087;&#1089;&#1077;&#1085; &#1082;&#1072;&#1085;&#1080;&#1073;&#1072;&#1083;- &#1058;&#1088;&#1086;&#1112;&#1094;&#1072; &#1087;&#1088;&#1080;&#1112;&#1072;&#1090;&#1077;&#1083;&#1080;, &#1075;&#1080; &#1085;&#1072;&#1087;&#1080;&#1083;, &#1087;&#1072; &#1075;&#1080; &#1080;&#1089;&#1082;&#1072;&#1089;&#1072;&#1087;&#1080;&#1083; (&#1042;&#1080;&#1076;&#1077;&#1086;)"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMjAzNzUzOXJ1c2lqYS1rYW5pYmFsbHM=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1059;&#1072;&#1087;&#1089;&#1077;&#1085; &#1082;&#1072;&#1085;&#1080;&#1073;&#1072;&#1083;- &#1058;&#1088;&#1086;&#1112;&#1094;&#1072; &#1087;&#1088;&#1080;&#1112;&#1072;&#1090;&#1077;&#1083;&#1080;, &#1075;&#1080; &#1085;&#1072;&#1087;&#1080;&#1083;, &#1087;&#1072; &#1075;&#1080; &#1080;&#1089;&#1082;&#1072;&#1089;&#1072;&#1087;&#1080;&#1083; (&#1042;&#1080;&#1076;&#1077;&#1086;)" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/uapsen-kanibal-tro%d1%98cza-pri%d1%98ateli-gi-napil-pa-gi-iskasapil-video/" title="&#1059;&#1072;&#1087;&#1089;&#1077;&#1085; &#1082;&#1072;&#1085;&#1080;&#1073;&#1072;&#1083;- &#1058;&#1088;&#1086;&#1112;&#1094;&#1072; &#1087;&#1088;&#1080;&#1112;&#1072;&#1090;&#1077;&#1083;&#1080;, &#1075;&#1080; &#1085;&#1072;&#1087;&#1080;&#1083;, &#1087;&#1072; &#1075;&#1080; &#1080;&#1089;&#1082;&#1072;&#1089;&#1072;&#1087;&#1080;&#1083; (&#1042;&#1080;&#1076;&#1077;&#1086;)">&#1059;&#1072;&#1087;&#1089;&#1077;&#1085; &#1082;&#1072;&#1085;&#1080;&#1073;&#1072;&#1083;- &#1058;&#1088;&#1086;&#1112;&#1094;&#1072; &#1087;&#1088;&#1080;&#1112;&#1072;&#1090;&#1077;&#1083;&#1080;, &#1075;&#1080; &#1085;&#1072;&#1087;&#1080;&#1083;, &#1087;&#1072; &#1075;&#1080; &#1080;&#1089;&#1082;&#1072;&#1089;&#1072;&#1087;&#1080;&#1083; (&#1042;&#1080;&#1076;&#1077;&#1086;)</a></h4><p class="srp-widget-date">November 4th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/mora-da-vnimavame-namesto-apchi%d1%9aa-hartieni-maramchi%d1%9aa-video/" title="&#1052;&#1086;&#1088;&#1072; &#1076;&#1072; &#1074;&#1085;&#1080;&#1084;&#1072;&#1074;&#1072;&#1084;&#1077;: &#1053;&#1072;&#1084;&#1077;&#1089;&#1090;&#1086; &#1072;&#1087;&#1095;&#1080;&#1114;&#1072; &#8211; &#1093;&#1072;&#1088;&#1090;&#1080;&#1077;&#1085;&#1080; &#1084;&#1072;&#1088;&#1072;&#1084;&#1095;&#1080;&#1114;&#1072; (&#1042;&#1080;&#1076;&#1077;&#1086;)"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vYXBjZS1oYXJ0aWph.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1052;&#1086;&#1088;&#1072; &#1076;&#1072; &#1074;&#1085;&#1080;&#1084;&#1072;&#1074;&#1072;&#1084;&#1077;: &#1053;&#1072;&#1084;&#1077;&#1089;&#1090;&#1086; &#1072;&#1087;&#1095;&#1080;&#1114;&#1072; &#8211; &#1093;&#1072;&#1088;&#1090;&#1080;&#1077;&#1085;&#1080; &#1084;&#1072;&#1088;&#1072;&#1084;&#1095;&#1080;&#1114;&#1072; (&#1042;&#1080;&#1076;&#1077;&#1086;)" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/mora-da-vnimavame-namesto-apchi%d1%9aa-hartieni-maramchi%d1%9aa-video/" title="&#1052;&#1086;&#1088;&#1072; &#1076;&#1072; &#1074;&#1085;&#1080;&#1084;&#1072;&#1074;&#1072;&#1084;&#1077;: &#1053;&#1072;&#1084;&#1077;&#1089;&#1090;&#1086; &#1072;&#1087;&#1095;&#1080;&#1114;&#1072; &#8211; &#1093;&#1072;&#1088;&#1090;&#1080;&#1077;&#1085;&#1080; &#1084;&#1072;&#1088;&#1072;&#1084;&#1095;&#1080;&#1114;&#1072; (&#1042;&#1080;&#1076;&#1077;&#1086;)">&#1052;&#1086;&#1088;&#1072; &#1076;&#1072; &#1074;&#1085;&#1080;&#1084;&#1072;&#1074;&#1072;&#1084;&#1077;: &#1053;&#1072;&#1084;&#1077;&#1089;&#1090;&#1086; &#1072;&#1087;&#1095;&#1080;&#1114;&#1072; - &#1093;&#1072;&#1088;&#1090;&#1080;&#1077;&#1085;&#1080; &#1084;&#1072;&#1088;&#1072;&#1084;&#1095;&#1080;&#1114;&#1072; (&#1042;&#1080;&#1076;&#1077;&#1086;)</a></h4><p class="srp-widget-date">November 4th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/foto-devo%d1%98kata-chi%d1%98-lesh-se-raspa%d1%93ashe-vo-gepek-ko%d1%98a-e-mladata-milicza/" title="&#1060;&#1054;&#1058;&#1054;: &#1044;&#1077;&#1074;&#1086;&#1112;&#1082;&#1072;&#1090;&#1072; &#1095;&#1080;&#1112; &#1083;&#1077;&#1096; &#1089;&#1077; &#1088;&#1072;&#1089;&#1087;&#1072;&#1107;&#1072;&#1096;&#1077; &#1074;&#1086; &#1075;&#1077;&#1087;&#1077;&#1082; &#8211; &#1050;&#1086;&#1112;&#1072; &#1077; &#1084;&#1083;&#1072;&#1076;&#1072;&#1090;&#1072; &#1052;&#1080;&#1083;&#1080;&#1094;&#1072;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMjAzNDIwNTEzMDFocm8tbWlsaWNhLXN0YW5vamV2aWNmZg==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1060;&#1054;&#1058;&#1054;: &#1044;&#1077;&#1074;&#1086;&#1112;&#1082;&#1072;&#1090;&#1072; &#1095;&#1080;&#1112; &#1083;&#1077;&#1096; &#1089;&#1077; &#1088;&#1072;&#1089;&#1087;&#1072;&#1107;&#1072;&#1096;&#1077; &#1074;&#1086; &#1075;&#1077;&#1087;&#1077;&#1082; &#8211; &#1050;&#1086;&#1112;&#1072; &#1077; &#1084;&#1083;&#1072;&#1076;&#1072;&#1090;&#1072; &#1052;&#1080;&#1083;&#1080;&#1094;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/foto-devo%d1%98kata-chi%d1%98-lesh-se-raspa%d1%93ashe-vo-gepek-ko%d1%98a-e-mladata-milicza/" title="&#1060;&#1054;&#1058;&#1054;: &#1044;&#1077;&#1074;&#1086;&#1112;&#1082;&#1072;&#1090;&#1072; &#1095;&#1080;&#1112; &#1083;&#1077;&#1096; &#1089;&#1077; &#1088;&#1072;&#1089;&#1087;&#1072;&#1107;&#1072;&#1096;&#1077; &#1074;&#1086; &#1075;&#1077;&#1087;&#1077;&#1082; &#8211; &#1050;&#1086;&#1112;&#1072; &#1077; &#1084;&#1083;&#1072;&#1076;&#1072;&#1090;&#1072; &#1052;&#1080;&#1083;&#1080;&#1094;&#1072;">&#1060;&#1054;&#1058;&#1054;: &#1044;&#1077;&#1074;&#1086;&#1112;&#1082;&#1072;&#1090;&#1072; &#1095;&#1080;&#1112; &#1083;&#1077;&#1096; &#1089;&#1077; &#1088;&#1072;&#1089;&#1087;&#1072;&#1107;&#1072;&#1096;&#1077; &#1074;&#1086; &#1075;&#1077;&#1087;&#1077;&#1082; - &#1050;&#1086;&#1112;&#1072; &#1077; &#1084;&#1083;&#1072;&#1076;&#1072;&#1090;&#1072; &#1052;&#1080;&#1083;&#1080;&#1094;&#1072;</a></h4><p class="srp-widget-date">November 4th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/video-zhena-vrskala-pokra%d1%98-moshtite-na-sveta-petka-mornichava-gletka-vo-hram/" title="&#1042;&#1048;&#1044;&#1045;&#1054;: &#1046;&#1077;&#1085;&#1072; &#1074;&#1088;e&#1089;&#1082;&#1072;&#1083;&#1072;  &#1087;&#1086;&#1082;&#1088;&#1072;&#1112; &#1084;&#1086;&#1096;&#1090;&#1080;&#1090;&#1077; &#1085;&#1072; &#1057;&#1074;&#1077;&#1090;&#1072; &#1055;&#1077;&#1090;&#1082;&#1072; &#8211; &#1084;&#1086;&#1088;&#1085;&#1080;&#1095;&#1072;&#1074;&#1072; &#1075;&#1083;&#1077;&#1090;&#1082;&#1072; &#1074;&#1086; &#1093;&#1088;&#1072;&#1084;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMjA0MDEyM2lzY2VsamVuamVscw==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1042;&#1048;&#1044;&#1045;&#1054;: &#1046;&#1077;&#1085;&#1072; &#1074;&#1088;e&#1089;&#1082;&#1072;&#1083;&#1072;  &#1087;&#1086;&#1082;&#1088;&#1072;&#1112; &#1084;&#1086;&#1096;&#1090;&#1080;&#1090;&#1077; &#1085;&#1072; &#1057;&#1074;&#1077;&#1090;&#1072; &#1055;&#1077;&#1090;&#1082;&#1072; &#8211; &#1084;&#1086;&#1088;&#1085;&#1080;&#1095;&#1072;&#1074;&#1072; &#1075;&#1083;&#1077;&#1090;&#1082;&#1072; &#1074;&#1086; &#1093;&#1088;&#1072;&#1084;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/video-zhena-vrskala-pokra%d1%98-moshtite-na-sveta-petka-mornichava-gletka-vo-hram/" title="&#1042;&#1048;&#1044;&#1045;&#1054;: &#1046;&#1077;&#1085;&#1072; &#1074;&#1088;e&#1089;&#1082;&#1072;&#1083;&#1072;  &#1087;&#1086;&#1082;&#1088;&#1072;&#1112; &#1084;&#1086;&#1096;&#1090;&#1080;&#1090;&#1077; &#1085;&#1072; &#1057;&#1074;&#1077;&#1090;&#1072; &#1055;&#1077;&#1090;&#1082;&#1072; &#8211; &#1084;&#1086;&#1088;&#1085;&#1080;&#1095;&#1072;&#1074;&#1072; &#1075;&#1083;&#1077;&#1090;&#1082;&#1072; &#1074;&#1086; &#1093;&#1088;&#1072;&#1084;">&#1042;&#1048;&#1044;&#1045;&#1054;: &#1046;&#1077;&#1085;&#1072; &#1074;&#1088;e&#1089;&#1082;&#1072;&#1083;&#1072;  &#1087;&#1086;&#1082;&#1088;&#1072;&#1112; &#1084;&#1086;&#1096;&#1090;&#1080;&#1090;&#1077; &#1085;&#1072; &#1057;&#1074;&#1077;&#1090;&#1072; &#1055;&#1077;&#1090;&#1082;&#1072; - &#1084;&#1086;&#1088;&#1085;&#1080;&#1095;&#1072;&#1074;&#1072; &#1075;&#1083;&#1077;&#1090;&#1082;&#1072; &#1074;&#1086; &#1093;&#1088;&#1072;&#1084;</a></h4><p class="srp-widget-date">November 4th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/uapsena-poznatata-ri%d1%98aliti-%d1%95vezda-zapoznala-mazh-preku-internet-pa-go-kidnapirala/" title="&#1059;&#1072;&#1087;&#1089;&#1077;&#1085;&#1072; &#1087;&#1086;&#1079;&#1085;&#1072;&#1090;&#1072;&#1090;&#1072; &#1088;&#1080;&#1112;&#1072;&#1083;&#1080;&#1090;&#1080; &#1109;&#1074;&#1077;&#1079;&#1076;&#1072;: &#1047;&#1072;&#1087;&#1086;&#1079;&#1085;&#1072;&#1083;&#1072; &#1084;&#1072;&#1078; &#1087;&#1088;&#1077;&#1082;&#1091; &#1080;&#1085;&#1090;&#1077;&#1088;&#1085;&#1077;&#1090;, &#1087;&#1072; &#1075;&#1086; &#1082;&#1080;&#1076;&#1085;&#1072;&#1087;&#1080;&#1088;&#1072;&#1083;&#1072;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vcmlqYWxpdGktenZlemRhLWtpZG5hcGlyYWxh.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1059;&#1072;&#1087;&#1089;&#1077;&#1085;&#1072; &#1087;&#1086;&#1079;&#1085;&#1072;&#1090;&#1072;&#1090;&#1072; &#1088;&#1080;&#1112;&#1072;&#1083;&#1080;&#1090;&#1080; &#1109;&#1074;&#1077;&#1079;&#1076;&#1072;: &#1047;&#1072;&#1087;&#1086;&#1079;&#1085;&#1072;&#1083;&#1072; &#1084;&#1072;&#1078; &#1087;&#1088;&#1077;&#1082;&#1091; &#1080;&#1085;&#1090;&#1077;&#1088;&#1085;&#1077;&#1090;, &#1087;&#1072; &#1075;&#1086; &#1082;&#1080;&#1076;&#1085;&#1072;&#1087;&#1080;&#1088;&#1072;&#1083;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/uapsena-poznatata-ri%d1%98aliti-%d1%95vezda-zapoznala-mazh-preku-internet-pa-go-kidnapirala/" title="&#1059;&#1072;&#1087;&#1089;&#1077;&#1085;&#1072; &#1087;&#1086;&#1079;&#1085;&#1072;&#1090;&#1072;&#1090;&#1072; &#1088;&#1080;&#1112;&#1072;&#1083;&#1080;&#1090;&#1080; &#1109;&#1074;&#1077;&#1079;&#1076;&#1072;: &#1047;&#1072;&#1087;&#1086;&#1079;&#1085;&#1072;&#1083;&#1072; &#1084;&#1072;&#1078; &#1087;&#1088;&#1077;&#1082;&#1091; &#1080;&#1085;&#1090;&#1077;&#1088;&#1085;&#1077;&#1090;, &#1087;&#1072; &#1075;&#1086; &#1082;&#1080;&#1076;&#1085;&#1072;&#1087;&#1080;&#1088;&#1072;&#1083;&#1072;">&#1059;&#1072;&#1087;&#1089;&#1077;&#1085;&#1072; &#1087;&#1086;&#1079;&#1085;&#1072;&#1090;&#1072;&#1090;&#1072; &#1088;&#1080;&#1112;&#1072;&#1083;&#1080;&#1090;&#1080; &#1109;&#1074;&#1077;&#1079;&#1076;&#1072;: &#1047;&#1072;&#1087;&#1086;&#1079;&#1085;&#1072;&#1083;&#1072; &#1084;&#1072;&#1078; &#1087;&#1088;&#1077;&#1082;&#1091; &#1080;&#1085;&#1090;&#1077;&#1088;&#1085;&#1077;&#1090;, &#1087;&#1072; &#1075;&#1086; &#1082;&#1080;&#1076;&#1085;&#1072;&#1087;&#1080;&#1088;&#1072;&#1083;&#1072;</a></h4><p class="srp-widget-date">November 4th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.facebook.com/misslyn.macedonia/" rel="noopener noreferrer"><img src="http://mkd-news.com/baneri/artdeco300.jpg"></a></div>
		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->
    </div><!-- #content -->
	
	

    
		<div id="footer-widgets">
	  <div class="col-full">
		<div class="block">
        	<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe style="border:1px;padding:0px;margin:0px;" id="iframe"frameBorder="1" ALLOWTRANSPARENCY="true" src="http://weather4all.com.mk/widget/20/Скопје"></iframe></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://mkd-news.com/privacy-policy"><p>Privacy policy</p></a></div>
		</div>    
		</div>
		<div class="block">
        	<div id="text-18" class="widget widget_text">			<div class="textwidget">
</div>
		</div>    
		</div>
		<div class="block">
        	    
		</div>
		<div class="block">
        	    
		</div>
		<div class="fix"></div>
	  </div>
	</div><!-- /#footer-widgets  -->
        
	<div id="footer">
	  <div class="inner">
		<div id="copyright" class="col-left">
		<p>© 2014 MKD-news.com. All Rights Reserved / Сите права се задржани
</p>		</div>
		
		<div id="credit" class="col-right">
        <a href="https://mkd-news.com/pravila/"><p>Услови за користење</p></a>		</div>
	  </div>
	  <div class="fix"></div>
	</div><!-- /#footer  -->

</div><!-- /#wrapper -->
<script type="text/javascript">

if (top.location!= self.location) {
   top.location = self.location.href;
}

</script>UA-33057274-1
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/mkd-news.com\/wp-admin\/admin-ajax.php","top_ten_id":"214207","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"275460289"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>


<!-- <script type="text/javascript" src="https://www.adcash.com/ad/display.php?r=255222"></script> -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/1230/smart.js" async></script>
<div id="sas_31050"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 216393, pageId: 1161702, formatId: 31050, tagId: "sas_31050" },
                { networkId: 1230, domain: "https://www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

                                                              
</body>
</html>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: mkd-news.com @ 2019-11-04 21:30:50 by W3 Total Cache
-->