<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head profile="https://gmpg.org/xfn/11">

<title>(ВИДЕО) Милионерот педофил пронајден мртов во ќелија – се самоубил | MKnews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://mkd-news.com/wp-content/themes/boldnews/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mkd-news.com/feed/" />
<link rel="pingback" href="https://mkd-news.com/xmlrpc.php" />
      
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js"><meta property="og:image" content="https://mkd-news.com/wp-content/uploads/2019/08/djefri-epstain-milioner-300x200.jpg"/>
<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[210,298] -->
<meta name="description"  content="Милионерот Џефри Епстајн е пронајден мртов во неговата ќелија, јавува RT. Извори на полиција јавуваат дека се работи за самоубиство. Епстајн чекаше судење за" />

<meta name="keywords"  content="Свет" />

<link rel="canonical" href="https://mkd-news.com/video-milionerot-pedofil-pronaјden-mrtov-vo-ќeliјa-se-samoubil/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-33057274-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MKnews &raquo; (ВИДЕО) Милионерот педофил пронајден мртов во ќелија &#8211; се самоубил Comments Feed" href="https://mkd-news.com/video-milionerot-pedofil-prona%d1%98den-mrtov-vo-%d1%9celi%d1%98a-se-samoubil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mkd-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mkd-news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://mkd-news.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/themes/boldnews/includes/js/superfish.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/themes/boldnews/includes/js/general.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://mkd-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mkd-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mkd-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Стефанова удри по Катица: Го пушти Орце дома да снима видеа и да ја расипе истрагата' href='https://mkd-news.com/stefanova-udri-po-katicza-go-pushti-orcze-doma-da-snima-videa-i-da-%d1%98a-rasipe-istragata/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://mkd-news.com/?p=212029' />
<link rel="alternate" type="application/json+oembed" href="https://mkd-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmkd-news.com%2Fvideo-milionerot-pedofil-prona%25d1%2598den-mrtov-vo-%25d1%259celi%25d1%2598a-se-samoubil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mkd-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmkd-news.com%2Fvideo-milionerot-pedofil-prona%25d1%2598den-mrtov-vo-%25d1%259celi%25d1%2598a-se-samoubil%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://mkd-news.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '212029';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29+%D0%9C%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BE%D1%82+%D0%BF%D0%B5%D0%B4%D0%BE%D1%84%D0%B8%D0%BB+%D0%BF%D1%80%D0%BE%D0%BD%D0%B0%D1%98%D0%B4%D0%B5%D0%BD+%D0%BC%D1%80%D1%82%D0%BE%D0%B2+%D0%B2%D0%BE+%D1%9C%D0%B5%D0%BB%D0%B8%D1%98%D0%B0+-+%D1%81%D0%B5+%D1%81%D0%B0%D0%BC%D0%BE%D1%83%D0%B1%D0%B8%D0%BB';
	window._wp_rp_post_tags = ['%D0%A1%D0%B2%D0%B5%D1%82', 'pa', 'rt', 'alt', '66', 'figur'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://mkd-news.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type="text/css">
.related_post_title { color: #640000;
}
ul.related_post { color: red;
}
ul.related_post li { color: red;
}
ul.related_post li a { color: #640000;
}
ul.related_post li a:hover { color: red;
}
ul.related_post li img {
}</style>

<!-- Theme version -->
<meta name="generator" content="Bold News 1.1.6" />
<meta name="generator" content="WooFramework 5.3.12" />
<!--[if IE 6]>
<script type="text/javascript" src="https://mkd-news.com/wp-content/themes/boldnews/includes/js/pngfix.js"></script>
<script type="text/javascript" src="https://mkd-news.com/wp-content/themes/boldnews/includes/js/menu.js"></script>
<![endif]-->	
<!-- Woo Custom Styling -->
<style type="text/css">
body {background-image:url(http://mkd-news.com/wp-content/uploads/mainBG3bledi.png)}
body {background-repeat:repeat-y}
body {background-position:top center}
</style>

<!-- Alt Stylesheet -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/styles/white.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://mkd-news.com/baneri/MKnews16favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/custom.css" rel="stylesheet" type="text/css" />

<!-- Google Webfonts --> 
<link href="https://fonts.googleapis.com/css?family=PT+Sans:r,b" rel="stylesheet" type="text/css" />

<meta property="fb:app_id" content="302824653164840">
<meta property="og:title" content="(ВИДЕО) Милионерот педофил пронајден мртов во ќелија &#8211; се самоубил " />
<meta property="og:type" content="article" />       
<meta property="og:image" content="https://mkd-news.com/wp-content/uploads/2019/08/djefri-epstain-milioner.jpg" />      
<meta property="og:url" content="https://mkd-news.com/video-milionerot-pedofil-prona%d1%98den-mrtov-vo-%d1%9celi%d1%98a-se-samoubil/" />
<meta property="og:description" content="
Милионерот Џефри Епстајн е пронајден мртов во неговата ќелија, јавува RT. Извори на полиција јавуваат дека се работи за самоубиство. Епстајн чекаше судење за трговија со деца и педофилија.







Инцидентот доаѓа по само две недели откако 66 годишниот Епстајн беше пронајден „повреден и во положба на фетус“ на подот на неговата ќелија, со повреди на неговиот врат. Епстајн поради тоа бил набљудуван за да не дојде до самоубиство.



https://www.bbc.com/news/world-us-canada-49306032



Извори на полицијата пренеле на неколку медиуми дека Епстајн извршил самоубиство денеска, откако неговото тело било пренесено во болница во Њујорк околу 7.30 сабајле.




" />


<meta name="alexaVerifyID" content="ixLE5XWYEM1VQRuTNkbZPw2n9-o" />
<meta name="propeller" content="c004b2fcd54bf4cdc9909ddb5c8c7454" />

</head>


<body class="post-template-default single single-post postid-212029 single-format-standard unknown">


	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z4Hxi1a8Dy00M9", domain:"mkd-news.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z4Hxi1a8Dy00M9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="wrapper">
           
	<div id="header-wrap">
		<div id="header" class="col-full">
	 		       
			<div id="logo">
		       
							<a href="https://mkd-news.com" title="latest news macedonia and world">
					<img src="https://mkd-news.com/baneri/MKnews_logonovi.jpg" alt="MKnews" />
				</a>
	         
	        
	        				<span class="site-title"><a href="https://mkd-news.com">MKnews</a></span>
	        				<span class="site-description">latest news macedonia and world</span>
		      	
			</div><!-- /#logo -->
		       
				        <div id="topad">
				<a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="https://mkd-news.com/baneri/misslyn728.png"></a>		   	
			</div><!-- /#topad -->
	        	       
		</div><!-- /#header -->
	    
		<div id="navigation" class="col-full">
			<div id="page-nav">
	    	<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-25415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25415"><a href="http://mkd-news.com">HOME</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25416"><a href="https://mkd-news.com/kontakt/">Контакт</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25417"><a href="https://mkd-news.com/koi-i-zoshto-who-why/">Kои и Зошто / Who &#038; Why</a></li>
<li id="menu-item-78076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78076"><a href="https://mkd-news.com/marketing/">Маркетинг</a></li>
</ul>	        <div id="icons" class="fr">
	    		
	    		<h3>Find Us Online:</h3>
	    			<ul>
	    				<li><a href="https://mkd-news.com/feed/" title="Subscribe"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-rssfeed.png" alt="" /></a></li>
	    					    				<li><a href="https://twitter.com/news_mkd" title="Twitter"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-twitter.png" alt="" /></a></li>	    					    					    				<li><a href="https://www.facebook.com/MkdNews#!/MkdNews" title="Facebook"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-facebook.png" alt="" /></a></li>	    					    			</ul>        	
	
	        </div><!-- /#icons -->      
	    	<div class="fix"></div>
	    	
	    	</div><!-- /.col-full -->
			</div><!-- /#page-nav -->
	
			<div id="cat-nav" class="nav fl">
	        <div class="col-full">
						<ul id="secnav" class="fl"><li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25419"><a href="https://mkd-news.com/category/macedonia1/">Македонија</a></li>
<li id="menu-item-25420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25420"><a href="https://mkd-news.com/category/crime/">Црна хроника</a></li>
<li id="menu-item-25421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25421"><a href="https://mkd-news.com/category/balkan/">Балкан</a></li>
<li id="menu-item-25422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25422"><a href="https://mkd-news.com/category/world/">Свет</a></li>
<li id="menu-item-25423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25423"><a href="https://mkd-news.com/category/bizar-news/">Бизарни вести</a></li>
<li id="menu-item-25424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25424"><a href="https://mkd-news.com/category/life/">Живот</a></li>
<li id="menu-item-25425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25425"><a href="https://mkd-news.com/category/estrada/">Естрада</a></li>
<li id="menu-item-25426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25426"><a href="https://mkd-news.com/category/ha-ha-ha/">Ха Ха Ха</a></li>
<li id="menu-item-25428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25428"><a href="https://mkd-news.com/category/what-do-you-think/">MKD истражува</a>
<ul class="sub-menu">
	<li id="menu-item-25429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25429"><a href="https://mkd-news.com/category/what-do-you-think/shto-mislite-what-do-you-think/">Што мислите?</a></li>
</ul>
</li>
</ul>
<!-- Flash Transparent -->

<!-- Flash Transparent END-->

	                </div><!-- /.col-full -->
	            </div><!-- /#cat-nav -->
	            
		</div><!-- /#navigation -->
		
				
	</div><!-- #header-wrap -->       


    <div id="content" class="col-full">
   

		<div id="main" class="col-left">


		
                
			<div class="post-212029 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
				                
                 
            <!-- Mesto za reklamu -->
           <!-- <a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="https://mkd-news.com/baneri/misslyn700.png"></a> -->
 <br>         
            <!-- Mesto za reklamu - kraj -->


                <h1 class="title"><a href="https://mkd-news.com/video-milionerot-pedofil-prona%d1%98den-mrtov-vo-%d1%9celi%d1%98a-se-samoubil/" rel="bookmark" title="(ВИДЕО) Милионерот педофил пронајден мртов во ќелија &#8211; се самоубил">(ВИДЕО) Милионерот педофил пронајден мртов во ќелија &#8211; се самоубил</a></h1>
                
                <span class="post-dategore"><span class="small">Објавено: </span>10/08/2019 15:48</span><br />

                 <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fmkdnews&amp;
                        send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;action=like&amp;
                        colorscheme=light&amp;font=lucida+grande&amp;height=35" scrolling="no" frameborder="0" style="border:none;
                         overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>

                <div class="entry">
                	
<p>Милионерот Џефри Епстајн е пронајден мртов во неговата ќелија, јавува RT. Извори на полиција јавуваат дека се работи за самоубиство. Епстајн чекаше судење за трговија со деца и педофилија.</p>



<figure class="wp-block-image is-resized"><img src="https://mkd-news.com/wp-content/uploads/2019/08/djefri-epstain-milioner.jpg" alt="" class="wp-image-212030" width="600" srcset="https://mkd-news.com/wp-content/uploads/2019/08/djefri-epstain-milioner.jpg 1000w, https://mkd-news.com/wp-content/uploads/2019/08/djefri-epstain-milioner-300x200.jpg 300w, https://mkd-news.com/wp-content/uploads/2019/08/djefri-epstain-milioner-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Инцидентот доаѓа по само две недели откако 66 годишниот Епстајн беше пронајден „повреден и во положба на фетус“ на подот на неговата ќелија, со повреди на неговиот врат. Епстајн поради тоа бил набљудуван за да не дојде до самоубиство.</p>



<p><a href="https://www.bbc.com/news/world-us-canada-49306032">https://www.bbc.com/news/world-us-canada-49306032</a></p>



<p>Извори на полицијата пренеле на неколку медиуми дека Епстајн извршил самоубиство денеска, откако неговото тело било пренесено во болница во Њујорк околу 7.30 сабајле.</p>



<figure><iframe width="560" height="315" src="https://www.youtube.com/embed/zpykq6pMBAo" allowfullscreen=""></iframe></figure>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","pinterest","linkedin");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="(ВИДЕО) Милионерот педофил пронајден мртов во ќелија - се самоубил";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="tptn_counter" id="tptn_counter_212029"><script type="text/javascript" data-cfasync="false" src="https://mkd-news.com/?top_ten_id=212029&amp;view_counter=1&amp;_wpnonce=44603efb20"></script></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Би можело да ве интересира</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-211804" data-post-type="none" ><a href="https://mkd-news.com/pochina-22-godishnata-vnuka-na-kenedi-otkriena-prichinata/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/08/kenedi-vnuka-150x150.jpg" alt="Почина 22 годишната внука на Кенеди &#8211; откриена причината" width="150" height="150" /></a><a href="https://mkd-news.com/pochina-22-godishnata-vnuka-na-kenedi-otkriena-prichinata/" class="wp_rp_title">Почина 22 годишната внука на Кенеди &#8211; откриена причината</a></li><li data-position="1" data-poid="in-211736" data-post-type="none" ><a href="https://mkd-news.com/independent-sinot-na-osama-bin-laden-vero%d1%98atno-e-mrtov/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/08/sin-osama-bin-laden-150x150.jpg" alt="„Индепендент“: Синот на Осама бин Ладен веројатно е мртов" width="150" height="150" /></a><a href="https://mkd-news.com/independent-sinot-na-osama-bin-laden-vero%d1%98atno-e-mrtov/" class="wp_rp_title">„Индепендент“: Синот на Осама бин Ладен веројатно е мртов</a></li><li data-position="2" data-poid="in-211841" data-post-type="none" ><a href="https://mkd-news.com/sibir-gori-sosto%d1%98bata-e-i-ponatamu-vonredna-video/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/08/sibir-pozar-150x150.jpg" alt="Сибир гори &#8211; состојбата е и понатаму вонредна (ВИДЕО)" width="150" height="150" /></a><a href="https://mkd-news.com/sibir-gori-sosto%d1%98bata-e-i-ponatamu-vonredna-video/" class="wp_rp_title">Сибир гори &#8211; состојбата е и понатаму вонредна (ВИДЕО)</a></li><li data-position="3" data-poid="in-211832" data-post-type="none" ><a href="https://mkd-news.com/ova-e-chovekot-ko%d1%98-ubi-pove%d1%9ce-od-20-lu%d1%93e-vo-trgovski-czentar-vo-teksas/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/08/1937067napadacls-150x150.jpg" alt="Ова е човекот кој уби повеќе од 20 луѓе во трговски центар во Тексас" width="150" height="150" /></a><a href="https://mkd-news.com/ova-e-chovekot-ko%d1%98-ubi-pove%d1%9ce-od-20-lu%d1%93e-vo-trgovski-czentar-vo-teksas/" class="wp_rp_title">Ова е човекот кој уби повеќе од 20 луѓе во трговски центар во Тексас</a></li><li data-position="4" data-poid="in-211566" data-post-type="none" ><a href="https://mkd-news.com/%d1%9fonson-vetuva-%d1%9ce-go-zavrshime-bregzit-na-31-oktomvri/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/07/boris-djonson-150x150.jpg" alt="Џонсон ветува: Ќе го завршиме Брегзит на 31 октомври" width="150" height="150" /></a><a href="https://mkd-news.com/%d1%9fonson-vetuva-%d1%9ce-go-zavrshime-bregzit-na-31-oktomvri/" class="wp_rp_title">Џонсон ветува: Ќе го завршиме Брегзит на 31 октомври</a></li><li data-position="5" data-poid="in-211896" data-post-type="none" ><a href="https://mkd-news.com/narko-dilerot-ko%d1%98-prepraven-vo-svo%d1%98ata-%d1%9cerka-se-obide-da-izbega-od-zatvor-prona%d1%98den-mrtov/" class="wp_rp_thumbnail"><img src="https://mkd-news.com/wp-content/uploads/2019/08/brazil-mask-1-960x639-150x150.jpg" alt="Нарко дилерот кој преправен во својата ќерка се обиде да избега од затвор пронајден мртов" width="150" height="150" /></a><a href="https://mkd-news.com/narko-dilerot-ko%d1%98-prepraven-vo-svo%d1%98ata-%d1%9cerka-se-obide-da-izbega-od-zatvor-prona%d1%98den-mrtov/" class="wp_rp_title">Нарко дилерот кој преправен во својата ќерка се обиде да избега од затвор пронајден мртов</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.sovrn.com/" rel="nofollow">Sovrn</a></div></div></div>
									</div>
                
				
            </div><!-- .post -->
			     
				 
				 
				 <div id="sliderWrap">
			
			     			    <div id="post-author">
				    <div class="profile-image"><img src="https://mkd-news.com/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="MK News" width="80" height="76" class="photo" /></div>
				    <div class="profile-content">
					<h3>Автор инфо</h3>
					<span class="post-author"><span class="small">Автор: </span><a href="https://mkd-news.com/author/urednik/">MK News</a></span>
					<p></p>
				</div><!-- .post-entries -->
				<div class="fix"></div>
			</div><!-- #post-author -->

			<div class="post-meta">
				<h3>Post Information</h3>
				<span class="post-date"><span class=" ">Posted on: </span>10/08/2019 15:48</span><br />
				<span class="post-category"><span class="small">Posted in: </span><a href="https://mkd-news.com/category/world/" rel="category tag">Свет</a></span><br />
				<span class="comments"><span class="small">Comments: </span><a href="https://mkd-news.com/video-milionerot-pedofil-prona%d1%98den-mrtov-vo-%d1%9celi%d1%98a-se-samoubil/#respond">0 Comments</a></span>
			<div class="fix"></div>
			</div><!-- .post-meta -->

			
			<div class="fix"></div>

		</div><!-- #sliderWrap -->


        <!--
        add ispod posta
         -->

	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://mkd-news.com/stefanova-udri-po-katicza-go-pushti-orcze-doma-da-snima-videa-i-da-%d1%98a-rasipe-istragata/" rel="prev"><span class="meta-nav">&larr;</span> Стефанова удри по Катица: Го пушти Орце дома да снима видеа и да ја расипе истрагата</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->

                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Остави коментар</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-milionerot-pedofil-prona%d1%98den-mrtov-vo-%d1%9celi%d1%98a-se-samoubil/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://mkd-news.com/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="4" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit Comment" />
		<input type="hidden" name="comment_post_ID" value="212029" />
		
		<input type='hidden' name='comment_post_ID' value='212029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
<!-- Anti-spam plugin v.5.5 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>

		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

            
		
        <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->
    <!--   	<div style="padding:12px 48px; width:620px; background: #111;float:left;">
            
        <a target="_blank" href="https://zaradananetu.info/"><img src="https://mkd-news.com/baneri/zaradabaner5.jpg"></a>
            
            </div>  -->
         <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->

		</div><!-- #main -->

        <div id="sidebar" class="col-right">

	    <div class="primary">
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <a target="_blank" href="https://www.facebook.com/MrBricolageMacedonia/" rel="noopener noreferrer"><img src="http://mkd-news.com/baneri/mkbr1.jpg"></a> --></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMkdNews%2F&#038;tabs=timeline&#038;width=300&#038;height=300&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=302824653164840" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div><div id="wdg_specialrecentpostsfree-6" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">MKD-news &#1080;&#1089;&#1090;&#1088;&#1072;&#1078;&#1091;&#1074;&#1072;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-6-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/avionski-nesreki-vo-makedonija/" title="&#1040;&#1074;&#1080;&#1086;&#1085;&#1089;&#1082;&#1080; &#1085;&#1077;&#1089;&#1088;&#1077;&#1116;&#1080; &#1074;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vYXZpb240MzU=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1040;&#1074;&#1080;&#1086;&#1085;&#1089;&#1082;&#1080; &#1085;&#1077;&#1089;&#1088;&#1077;&#1116;&#1080; &#1074;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/avionski-nesreki-vo-makedonija/" title="&#1040;&#1074;&#1080;&#1086;&#1085;&#1089;&#1082;&#1080; &#1085;&#1077;&#1089;&#1088;&#1077;&#1116;&#1080; &#1074;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072;">&#1040;&#1074;&#1080;&#1086;&#1085;&#1089;&#1082;&#1080; &#1085;&#1077;&#1089;&#1088;&#1077;&#1116;&#1080; &#1074;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072;</a></h4><p class="srp-widget-date">April 5th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/kolku-chini-besmrtnosta-veke-ima-zamrznato-pokojnitsi-koi-ke-ozhiveat-koga-ke-se-najde-lek-2/" title="&#1050;&#1086;&#1083;&#1082;&#1091; &#1095;&#1080;&#1085;&#1080; &#1073;&#1077;&#1089;&#1084;&#1088;&#1090;&#1085;&#1086;&#1089;&#1090;&#1072; &#8211; &#1074;&#1077;&#1116;&#1077; &#1080;&#1084;&#1072; &#1079;&#1072;&#1084;&#1088;&#1079;&#1085;&#1072;&#1090;&#1086; &#1087;&#1086;&#1082;&#1086;&#1112;&#1085;&#1080;&#1094;&#1080; &#1082;&#1086;&#1080; &#1116;&#1077; &#1086;&#1078;&#1080;&#1074;&#1077;&#1072;&#1090; &#1082;&#1086;&#1075;&#1072; &#1116;&#1077; &#1089;&#1077; &#1085;&#1072;&#1112;&#1076;&#1077; &#1083;&#1077;&#1082;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5va3Jpby16YW1yem51dmFuamUtdGVsbw==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1050;&#1086;&#1083;&#1082;&#1091; &#1095;&#1080;&#1085;&#1080; &#1073;&#1077;&#1089;&#1084;&#1088;&#1090;&#1085;&#1086;&#1089;&#1090;&#1072; &#8211; &#1074;&#1077;&#1116;&#1077; &#1080;&#1084;&#1072; &#1079;&#1072;&#1084;&#1088;&#1079;&#1085;&#1072;&#1090;&#1086; &#1087;&#1086;&#1082;&#1086;&#1112;&#1085;&#1080;&#1094;&#1080; &#1082;&#1086;&#1080; &#1116;&#1077; &#1086;&#1078;&#1080;&#1074;&#1077;&#1072;&#1090; &#1082;&#1086;&#1075;&#1072; &#1116;&#1077; &#1089;&#1077; &#1085;&#1072;&#1112;&#1076;&#1077; &#1083;&#1077;&#1082;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/kolku-chini-besmrtnosta-veke-ima-zamrznato-pokojnitsi-koi-ke-ozhiveat-koga-ke-se-najde-lek-2/" title="&#1050;&#1086;&#1083;&#1082;&#1091; &#1095;&#1080;&#1085;&#1080; &#1073;&#1077;&#1089;&#1084;&#1088;&#1090;&#1085;&#1086;&#1089;&#1090;&#1072; &#8211; &#1074;&#1077;&#1116;&#1077; &#1080;&#1084;&#1072; &#1079;&#1072;&#1084;&#1088;&#1079;&#1085;&#1072;&#1090;&#1086; &#1087;&#1086;&#1082;&#1086;&#1112;&#1085;&#1080;&#1094;&#1080; &#1082;&#1086;&#1080; &#1116;&#1077; &#1086;&#1078;&#1080;&#1074;&#1077;&#1072;&#1090; &#1082;&#1086;&#1075;&#1072; &#1116;&#1077; &#1089;&#1077; &#1085;&#1072;&#1112;&#1076;&#1077; &#1083;&#1077;&#1082;">&#1050;&#1086;&#1083;&#1082;&#1091; &#1095;&#1080;&#1085;&#1080; &#1073;&#1077;&#1089;&#1084;&#1088;&#1090;&#1085;&#1086;&#1089;&#1090;&#1072; - &#1074;&#1077;&#1116;&#1077; &#1080;&#1084;&#1072; &#1079;&#1072;&#1084;&#1088;&#1079;&#1085;&#1072;&#1090;&#1086; &#1087;&#1086;&#1082;&#1086;&#1112;&#1085;&#1080;&#1094;&#1080; &#1082;&#1086;&#1080; &#1116;&#1077; &#1086;&#1078;&#1080;&#1074;&#1077;&#1072;&#1090; &#1082;&#1086;&#1075;&#1072; &#1116;&#1077; &#1089;&#1077; &#1085;&#1072;&#1112;&#1076;&#1077; &#1083;&#1077;&#1082;</a></h4><p class="srp-widget-date">January 11th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/koj-ja-predupredil-katitsa-za-aktsijata-za-da-dade-ostavka-istiot-den-ke-bidat-li-snimkite-dokaz/" title="&#1050;&#1086;&#1112; &#1112;&#1072; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1080;&#1083; &#1050;&#1072;&#1090;&#1080;&#1094;&#1072; &#1079;&#1072; &#1072;&#1082;&#1094;&#1080;&#1112;&#1072;&#1090;&#1072; &#1079;&#1072; &#1076;&#1072; &#1076;&#1072;&#1076;&#1077; &#1086;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &#1080;&#1089;&#1090;&#1080;&#1086;&#1090; &#1076;&#1077;&#1085;? &#1036;&#1077; &#1073;&#1080;&#1076;&#1072;&#1090; &#1083;&#1080; &#1089;&#1085;&#1080;&#1084;&#1082;&#1080;&#1090;&#1077; &#1076;&#1086;&#1082;&#1072;&#1079;????"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vb2J2aW5pdGVsc3R2bw==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1050;&#1086;&#1112; &#1112;&#1072; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1080;&#1083; &#1050;&#1072;&#1090;&#1080;&#1094;&#1072; &#1079;&#1072; &#1072;&#1082;&#1094;&#1080;&#1112;&#1072;&#1090;&#1072; &#1079;&#1072; &#1076;&#1072; &#1076;&#1072;&#1076;&#1077; &#1086;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &#1080;&#1089;&#1090;&#1080;&#1086;&#1090; &#1076;&#1077;&#1085;? &#1036;&#1077; &#1073;&#1080;&#1076;&#1072;&#1090; &#1083;&#1080; &#1089;&#1085;&#1080;&#1084;&#1082;&#1080;&#1090;&#1077; &#1076;&#1086;&#1082;&#1072;&#1079;????" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/koj-ja-predupredil-katitsa-za-aktsijata-za-da-dade-ostavka-istiot-den-ke-bidat-li-snimkite-dokaz/" title="&#1050;&#1086;&#1112; &#1112;&#1072; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1080;&#1083; &#1050;&#1072;&#1090;&#1080;&#1094;&#1072; &#1079;&#1072; &#1072;&#1082;&#1094;&#1080;&#1112;&#1072;&#1090;&#1072; &#1079;&#1072; &#1076;&#1072; &#1076;&#1072;&#1076;&#1077; &#1086;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &#1080;&#1089;&#1090;&#1080;&#1086;&#1090; &#1076;&#1077;&#1085;? &#1036;&#1077; &#1073;&#1080;&#1076;&#1072;&#1090; &#1083;&#1080; &#1089;&#1085;&#1080;&#1084;&#1082;&#1080;&#1090;&#1077; &#1076;&#1086;&#1082;&#1072;&#1079;????">&#1050;&#1086;&#1112; &#1112;&#1072; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1080;&#1083; &#1050;&#1072;&#1090;&#1080;&#1094;&#1072; &#1079;&#1072; &#1072;&#1082;&#1094;&#1080;&#1112;&#1072;&#1090;&#1072; &#1079;&#1072; &#1076;&#1072; &#1076;&#1072;&#1076;&#1077; &#1086;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &#1080;&#1089;&#1090;&#1080;&#1086;&#1090; &#1076;&#1077;&#1085;? &#1036;&#1077; &#1073;&#1080;&#1076;&#1072;&#1090; &#1083;&#1080; &#1089;&#1085;&#1080;&#1084;&#1082;&#1080;&#1090;&#1077; &#1076;&#1086;&#1082;&#1072;&#1079;????</a></h4><p class="srp-widget-date">July 16th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/notr-dam-simbol-na-pariz-remek-delo-na-svetskata-arhitektura/" title="&#1053;&#1086;&#1090;&#1088; &#1044;&#1072;&#1084; &ndash; &#1057;&#1080;&#1084;&#1073;&#1086;&#1083; &#1085;&#1072; &#1055;&#1072;&#1088;&#1080;&#1079;, &#1088;&#1077;&#1084;&#1077;&#1082; &#1076;&#1077;&#1083;&#1086; &#1085;&#1072; &#1089;&#1074;&#1077;&#1090;&#1089;&#1082;&#1072;&#1090;&#1072; &#1072;&#1088;&#1093;&#1080;&#1090;&#1077;&#1082;&#1090;&#1091;&#1088;&#1072;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vbm90ci1kYW0=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1053;&#1086;&#1090;&#1088; &#1044;&#1072;&#1084; &ndash; &#1057;&#1080;&#1084;&#1073;&#1086;&#1083; &#1085;&#1072; &#1055;&#1072;&#1088;&#1080;&#1079;, &#1088;&#1077;&#1084;&#1077;&#1082; &#1076;&#1077;&#1083;&#1086; &#1085;&#1072; &#1089;&#1074;&#1077;&#1090;&#1089;&#1082;&#1072;&#1090;&#1072; &#1072;&#1088;&#1093;&#1080;&#1090;&#1077;&#1082;&#1090;&#1091;&#1088;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/notr-dam-simbol-na-pariz-remek-delo-na-svetskata-arhitektura/" title="&#1053;&#1086;&#1090;&#1088; &#1044;&#1072;&#1084; &ndash; &#1057;&#1080;&#1084;&#1073;&#1086;&#1083; &#1085;&#1072; &#1055;&#1072;&#1088;&#1080;&#1079;, &#1088;&#1077;&#1084;&#1077;&#1082; &#1076;&#1077;&#1083;&#1086; &#1085;&#1072; &#1089;&#1074;&#1077;&#1090;&#1089;&#1082;&#1072;&#1090;&#1072; &#1072;&#1088;&#1093;&#1080;&#1090;&#1077;&#1082;&#1090;&#1091;&#1088;&#1072;">&#1053;&#1086;&#1090;&#1088; &#1044;&#1072;&#1084; &ndash; &#1057;&#1080;&#1084;&#1073;&#1086;&#1083; &#1085;&#1072; &#1055;&#1072;&#1088;&#1080;&#1079;, &#1088;&#1077;&#1084;&#1077;&#1082; &#1076;&#1077;&#1083;&#1086; &#1085;&#1072; &#1089;&#1074;&#1077;&#1090;&#1089;&#1082;&#1072;&#1090;&#1072; &#1072;&#1088;&#1093;&#1080;&#1090;&#1077;&#1082;&#1090;&#1091;&#1088;&#1072;</a></h4><p class="srp-widget-date">April 15th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/kako-pochnal-da-se-praznuva-bozhik-4/" title="&#1050;&#1072;&#1082;&#1086; &#1087;&#1086;&#1095;&#1085;&#1072;&#1083; &#1076;&#1072; &#1089;&#1077; &#1087;&#1088;&#1072;&#1079;&#1085;&#1091;&#1074;&#1072; &#1041;&#1086;&#1078;&#1080;&#1116;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vYm96aWtqMQ==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1050;&#1072;&#1082;&#1086; &#1087;&#1086;&#1095;&#1085;&#1072;&#1083; &#1076;&#1072; &#1089;&#1077; &#1087;&#1088;&#1072;&#1079;&#1085;&#1091;&#1074;&#1072; &#1041;&#1086;&#1078;&#1080;&#1116;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/kako-pochnal-da-se-praznuva-bozhik-4/" title="&#1050;&#1072;&#1082;&#1086; &#1087;&#1086;&#1095;&#1085;&#1072;&#1083; &#1076;&#1072; &#1089;&#1077; &#1087;&#1088;&#1072;&#1079;&#1085;&#1091;&#1074;&#1072; &#1041;&#1086;&#1078;&#1080;&#1116;">&#1050;&#1072;&#1082;&#1086; &#1087;&#1086;&#1095;&#1085;&#1072;&#1083; &#1076;&#1072; &#1089;&#1077; &#1087;&#1088;&#1072;&#1079;&#1085;&#1091;&#1074;&#1072; &#1041;&#1086;&#1078;&#1080;&#1116;</a></h4><p class="srp-widget-date">January 7th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-28" class="widget widget_text">			<div class="textwidget">
</div>
		</div><div id="wdg_specialrecentpostsfree-9" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">&#1041;&#1080;&#1079;&#1072;&#1088;&#1085;&#1080; &#1074;&#1077;&#1089;&#1090;&#1080;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-9-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/narko-dilerot-ko%d1%98-prepraven-vo-svo%d1%98ata-%d1%9cerka-se-obide-da-izbega-od-zatvor-prona%d1%98den-mrtov/" title="&#1053;&#1072;&#1088;&#1082;&#1086; &#1076;&#1080;&#1083;&#1077;&#1088;&#1086;&#1090; &#1082;&#1086;&#1112; &#1087;&#1088;&#1077;&#1087;&#1088;&#1072;&#1074;&#1077;&#1085; &#1074;&#1086; &#1089;&#1074;&#1086;&#1112;&#1072;&#1090;&#1072; &#1116;&#1077;&#1088;&#1082;&#1072; &#1089;&#1077; &#1086;&#1073;&#1080;&#1076;&#1077; &#1076;&#1072; &#1080;&#1079;&#1073;&#1077;&#1075;&#1072; &#1086;&#1076; &#1079;&#1072;&#1090;&#1074;&#1086;&#1088; &#1087;&#1088;&#1086;&#1085;&#1072;&#1112;&#1076;&#1077;&#1085; &#1084;&#1088;&#1090;&#1086;&#1074;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vYnJhemlsLW1hc2stMS05NjB4NjM5.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1053;&#1072;&#1088;&#1082;&#1086; &#1076;&#1080;&#1083;&#1077;&#1088;&#1086;&#1090; &#1082;&#1086;&#1112; &#1087;&#1088;&#1077;&#1087;&#1088;&#1072;&#1074;&#1077;&#1085; &#1074;&#1086; &#1089;&#1074;&#1086;&#1112;&#1072;&#1090;&#1072; &#1116;&#1077;&#1088;&#1082;&#1072; &#1089;&#1077; &#1086;&#1073;&#1080;&#1076;&#1077; &#1076;&#1072; &#1080;&#1079;&#1073;&#1077;&#1075;&#1072; &#1086;&#1076; &#1079;&#1072;&#1090;&#1074;&#1086;&#1088; &#1087;&#1088;&#1086;&#1085;&#1072;&#1112;&#1076;&#1077;&#1085; &#1084;&#1088;&#1090;&#1086;&#1074;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/narko-dilerot-ko%d1%98-prepraven-vo-svo%d1%98ata-%d1%9cerka-se-obide-da-izbega-od-zatvor-prona%d1%98den-mrtov/" title="&#1053;&#1072;&#1088;&#1082;&#1086; &#1076;&#1080;&#1083;&#1077;&#1088;&#1086;&#1090; &#1082;&#1086;&#1112; &#1087;&#1088;&#1077;&#1087;&#1088;&#1072;&#1074;&#1077;&#1085; &#1074;&#1086; &#1089;&#1074;&#1086;&#1112;&#1072;&#1090;&#1072; &#1116;&#1077;&#1088;&#1082;&#1072; &#1089;&#1077; &#1086;&#1073;&#1080;&#1076;&#1077; &#1076;&#1072; &#1080;&#1079;&#1073;&#1077;&#1075;&#1072; &#1086;&#1076; &#1079;&#1072;&#1090;&#1074;&#1086;&#1088; &#1087;&#1088;&#1086;&#1085;&#1072;&#1112;&#1076;&#1077;&#1085; &#1084;&#1088;&#1090;&#1086;&#1074;">&#1053;&#1072;&#1088;&#1082;&#1086; &#1076;&#1080;&#1083;&#1077;&#1088;&#1086;&#1090; &#1082;&#1086;&#1112; &#1087;&#1088;&#1077;&#1087;&#1088;&#1072;&#1074;&#1077;&#1085; &#1074;&#1086; &#1089;&#1074;&#1086;&#1112;&#1072;&#1090;&#1072; &#1116;&#1077;&#1088;&#1082;&#1072; &#1089;&#1077; &#1086;&#1073;&#1080;&#1076;&#1077; &#1076;&#1072; &#1080;&#1079;&#1073;&#1077;&#1075;&#1072; &#1086;&#1076; &#1079;&#1072;&#1090;&#1074;&#1086;&#1088; &#1087;&#1088;&#1086;&#1085;&#1072;&#1112;&#1076;&#1077;&#1085; &#1084;&#1088;&#1090;&#1086;&#1074;</a></h4><p class="srp-widget-date">August 7th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/srbin-mu-go-preseche-vratot-na-sogra%d1%93anin-pred-ochite-na-turisti/" title="&#1057;&#1088;&#1073;&#1080;&#1085; &#1084;&#1091; &#1075;&#1086; &#1087;&#1088;&#1077;&#1089;&#1077;&#1095;&#1077; &#1074;&#1088;&#1072;&#1090;&#1086;&#1090; &#1085;&#1072; &#1089;&#1086;&#1075;&#1088;&#1072;&#1107;&#1072;&#1085;&#1080;&#1085; &#1087;&#1088;&#1077;&#1076; &#1086;&#1095;&#1080;&#1090;&#1077; &#1085;&#1072; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMmZ1cGxvYWRzMmZ0aHVtYnMyZnJlc2l6ZTJmODAweDQyMDJmMzg0NDg0.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1057;&#1088;&#1073;&#1080;&#1085; &#1084;&#1091; &#1075;&#1086; &#1087;&#1088;&#1077;&#1089;&#1077;&#1095;&#1077; &#1074;&#1088;&#1072;&#1090;&#1086;&#1090; &#1085;&#1072; &#1089;&#1086;&#1075;&#1088;&#1072;&#1107;&#1072;&#1085;&#1080;&#1085; &#1087;&#1088;&#1077;&#1076; &#1086;&#1095;&#1080;&#1090;&#1077; &#1085;&#1072; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/srbin-mu-go-preseche-vratot-na-sogra%d1%93anin-pred-ochite-na-turisti/" title="&#1057;&#1088;&#1073;&#1080;&#1085; &#1084;&#1091; &#1075;&#1086; &#1087;&#1088;&#1077;&#1089;&#1077;&#1095;&#1077; &#1074;&#1088;&#1072;&#1090;&#1086;&#1090; &#1085;&#1072; &#1089;&#1086;&#1075;&#1088;&#1072;&#1107;&#1072;&#1085;&#1080;&#1085; &#1087;&#1088;&#1077;&#1076; &#1086;&#1095;&#1080;&#1090;&#1077; &#1085;&#1072; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;">&#1057;&#1088;&#1073;&#1080;&#1085; &#1084;&#1091; &#1075;&#1086; &#1087;&#1088;&#1077;&#1089;&#1077;&#1095;&#1077; &#1074;&#1088;&#1072;&#1090;&#1086;&#1090; &#1085;&#1072; &#1089;&#1086;&#1075;&#1088;&#1072;&#1107;&#1072;&#1085;&#1080;&#1085; &#1087;&#1088;&#1077;&#1076; &#1086;&#1095;&#1080;&#1090;&#1077; &#1085;&#1072; &#1090;&#1091;&#1088;&#1080;&#1089;&#1090;&#1080;</a></h4><p class="srp-widget-date">August 2nd, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/foto-ova-se-ubienite-sestri-vo-zagreb/" title="&#1060;&#1054;&#1058;&#1054;: &#1054;&#1074;&#1072; &#1089;&#1077; &#1091;&#1073;&#1080;&#1077;&#1085;&#1080;&#1090;&#1077; &#1089;&#1077;&#1089;&#1090;&#1088;&#1080; &#1074;&#1086; &#1047;&#1072;&#1075;&#1088;&#1077;&#1073;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMTkzNTEzMWZibHM=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1060;&#1054;&#1058;&#1054;: &#1054;&#1074;&#1072; &#1089;&#1077; &#1091;&#1073;&#1080;&#1077;&#1085;&#1080;&#1090;&#1077; &#1089;&#1077;&#1089;&#1090;&#1088;&#1080; &#1074;&#1086; &#1047;&#1072;&#1075;&#1088;&#1077;&#1073;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/foto-ova-se-ubienite-sestri-vo-zagreb/" title="&#1060;&#1054;&#1058;&#1054;: &#1054;&#1074;&#1072; &#1089;&#1077; &#1091;&#1073;&#1080;&#1077;&#1085;&#1080;&#1090;&#1077; &#1089;&#1077;&#1089;&#1090;&#1088;&#1080; &#1074;&#1086; &#1047;&#1072;&#1075;&#1088;&#1077;&#1073;">&#1060;&#1054;&#1058;&#1054;: &#1054;&#1074;&#1072; &#1089;&#1077; &#1091;&#1073;&#1080;&#1077;&#1085;&#1080;&#1090;&#1077; &#1089;&#1077;&#1089;&#1090;&#1088;&#1080; &#1074;&#1086; &#1047;&#1072;&#1075;&#1088;&#1077;&#1073;</a></h4><p class="srp-widget-date">August 2nd, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/teloto-na-atraktivna-ruska-doktorka-na%d1%98deno-vo-kofer-video/" title="&#1058;&#1077;&#1083;&#1086;&#1090;&#1086; &#1085;&#1072; &#1072;&#1090;&#1088;&#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1072; &#1088;&#1091;&#1089;&#1082;&#1072; &#1076;&#1086;&#1082;&#1090;&#1086;&#1088;&#1082;&#1072; &#1085;&#1072;&#1112;&#1076;&#1077;&#1085;&#1086; &#1074;&#1086; &#1082;&#1086;&#1092;&#1077;&#1088; (&#1042;&#1048;&#1044;&#1045;&#1054;)"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMTkzMzEyNXByaW50c2NyZWVuLXJ1c2lqYWxz.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1058;&#1077;&#1083;&#1086;&#1090;&#1086; &#1085;&#1072; &#1072;&#1090;&#1088;&#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1072; &#1088;&#1091;&#1089;&#1082;&#1072; &#1076;&#1086;&#1082;&#1090;&#1086;&#1088;&#1082;&#1072; &#1085;&#1072;&#1112;&#1076;&#1077;&#1085;&#1086; &#1074;&#1086; &#1082;&#1086;&#1092;&#1077;&#1088; (&#1042;&#1048;&#1044;&#1045;&#1054;)" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/teloto-na-atraktivna-ruska-doktorka-na%d1%98deno-vo-kofer-video/" title="&#1058;&#1077;&#1083;&#1086;&#1090;&#1086; &#1085;&#1072; &#1072;&#1090;&#1088;&#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1072; &#1088;&#1091;&#1089;&#1082;&#1072; &#1076;&#1086;&#1082;&#1090;&#1086;&#1088;&#1082;&#1072; &#1085;&#1072;&#1112;&#1076;&#1077;&#1085;&#1086; &#1074;&#1086; &#1082;&#1086;&#1092;&#1077;&#1088; (&#1042;&#1048;&#1044;&#1045;&#1054;)">&#1058;&#1077;&#1083;&#1086;&#1090;&#1086; &#1085;&#1072; &#1072;&#1090;&#1088;&#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1072; &#1088;&#1091;&#1089;&#1082;&#1072; &#1076;&#1086;&#1082;&#1090;&#1086;&#1088;&#1082;&#1072; &#1085;&#1072;&#1112;&#1076;&#1077;&#1085;&#1086; &#1074;&#1086; &#1082;&#1086;&#1092;&#1077;&#1088; (&#1042;&#1048;&#1044;&#1045;&#1054;)</a></h4><p class="srp-widget-date">July 31st, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/dvojnik-na-mesi-uspeal-da-legne-23-zheni/" title="&#1044;&#1074;&#1086;&#1112;&#1085;&#1080;&#1082; &#1085;&#1072; &#1052;&#1077;&#1089;&#1080; &#1091;&#1089;&#1087;&#1077;&#1072;&#1083; &#1076;&#1072; &#1083;&#1077;&#1075;&#1085;&#1077; 23 &#1078;&#1077;&#1085;&#1080;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZHZvam5pay1tZXNp.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1044;&#1074;&#1086;&#1112;&#1085;&#1080;&#1082; &#1085;&#1072; &#1052;&#1077;&#1089;&#1080; &#1091;&#1089;&#1087;&#1077;&#1072;&#1083; &#1076;&#1072; &#1083;&#1077;&#1075;&#1085;&#1077; 23 &#1078;&#1077;&#1085;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/dvojnik-na-mesi-uspeal-da-legne-23-zheni/" title="&#1044;&#1074;&#1086;&#1112;&#1085;&#1080;&#1082; &#1085;&#1072; &#1052;&#1077;&#1089;&#1080; &#1091;&#1089;&#1087;&#1077;&#1072;&#1083; &#1076;&#1072; &#1083;&#1077;&#1075;&#1085;&#1077; 23 &#1078;&#1077;&#1085;&#1080;">&#1044;&#1074;&#1086;&#1112;&#1085;&#1080;&#1082; &#1085;&#1072; &#1052;&#1077;&#1089;&#1080; &#1091;&#1089;&#1087;&#1077;&#1072;&#1083; &#1076;&#1072; &#1083;&#1077;&#1075;&#1085;&#1077; 23 &#1078;&#1077;&#1085;&#1080;</a></h4><p class="srp-widget-date">June 27th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.facebook.com/misslyn.macedonia/" rel="noopener noreferrer"><img src="http://mkd-news.com/baneri/artdeco300.jpg"></a></div>
		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->
    </div><!-- #content -->
	
	

    
		<div id="footer-widgets">
	  <div class="col-full">
		<div class="block">
        	<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe style="border:1px;padding:0px;margin:0px;" id="iframe"frameBorder="1" ALLOWTRANSPARENCY="true" src="http://weather4all.com.mk/widget/20/Скопје"></iframe></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://mkd-news.com/privacy-policy"><p>Privacy policy</p></a></div>
		</div>    
		</div>
		<div class="block">
        	<div id="text-18" class="widget widget_text">			<div class="textwidget">
</div>
		</div>    
		</div>
		<div class="block">
        	    
		</div>
		<div class="block">
        	    
		</div>
		<div class="fix"></div>
	  </div>
	</div><!-- /#footer-widgets  -->
        
	<div id="footer">
	  <div class="inner">
		<div id="copyright" class="col-left">
		<p>© 2014 MKD-news.com. All Rights Reserved / Сите права се задржани
</p>		</div>
		
		<div id="credit" class="col-right">
        <a href="https://mkd-news.com/pravila/"><p>Услови за користење</p></a>		</div>
	  </div>
	  <div class="fix"></div>
	</div><!-- /#footer  -->

</div><!-- /#wrapper -->
<script type="text/javascript">

if (top.location!= self.location) {
   top.location = self.location.href;
}

</script>UA-33057274-1
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/mkd-news.com\/wp-admin\/admin-ajax.php","top_ten_id":"212029","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1141240725"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>


<!-- <script type="text/javascript" src="https://www.adcash.com/ad/display.php?r=255222"></script> -->

                                                              
</body>
</html>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: mkd-news.com @ 2019-08-10 15:49:33 by W3 Total Cache
-->