<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<title>Почина академик Милан Ѓурчинов | MKnews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://mkd-news.com/wp-content/themes/boldnews/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mkd-news.com/feed/" />
<link rel="pingback" href="https://mkd-news.com/xmlrpc.php" />
      
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><meta property="og:image" content="https://mkd-news.com/wp-content/uploads/2018/07/milan-gjurcinov-akademik-300x167.jpg"/>
<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[207,253] -->
<link rel="author" href="https://plus.google.com/u/0/104770775516206287763/posts" />
<meta name="description"  content="На 90-годишна возраст вчера почина академик Милан Ѓурчинов, редовен член на Македонската академија на науките и уметностите. Академик Милан Ѓурчинов е роден на" />

<meta name="keywords"  content="Македонија" />

<link rel="canonical" href="https://mkd-news.com/pochina-akademik-milan-gurchinov/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-33057274-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MKnews &raquo; Почина академик Милан Ѓурчинов Comments Feed" href="https://mkd-news.com/pochina-akademik-milan-gurchinov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mkd-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://mkd-news.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/mkd-news.com\/wp-admin\/admin-ajax.php","top_ten_id":"199439","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1459147849"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/themes/boldnews/includes/js/superfish.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/themes/boldnews/includes/js/general.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://mkd-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mkd-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mkd-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Семејство бегајќи од огнот влезе во море: Пливавме што подалеку, мајка и син морето ги зеде пред нашите очи' href='https://mkd-news.com/semejstvo-begajki-od-ognot-vleze-vo-more-plivavme-shto-podaleku-majka-i-sin-moreto-gi-zede-pred-nashite-ochi/' />
<link rel='next' title='Ќерката на познатиот босански музичар, Маја (35) пронајдена мртва' href='https://mkd-news.com/kerkata-na-poznatiot-bosanski-muzichar-maja-35-pronajdena-mrtva/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://mkd-news.com/?p=199439' />
<link rel="alternate" type="application/json+oembed" href="https://mkd-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmkd-news.com%2Fpochina-akademik-milan-gurchinov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mkd-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmkd-news.com%2Fpochina-akademik-milan-gurchinov%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Bold News 1.1.6" />
<meta name="generator" content="WooFramework 5.3.12" />
<!--[if IE 6]>
<script type="text/javascript" src="https://mkd-news.com/wp-content/themes/boldnews/includes/js/pngfix.js"></script>
<script type="text/javascript" src="https://mkd-news.com/wp-content/themes/boldnews/includes/js/menu.js"></script>
<![endif]-->	
<!-- Woo Custom Styling -->
<style type="text/css">
body {background-image:url(http://mkd-news.com/wp-content/uploads/mainBG3bledi.png)}
body {background-repeat:repeat-y}
body {background-position:top center}
</style>

<!-- Alt Stylesheet -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/styles/white.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://mkd-news.com/baneri/MKnews16favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/custom.css" rel="stylesheet" type="text/css" />

<!-- Google Webfonts --> 
<link href="http://fonts.googleapis.com/css?family=PT+Sans:r,b" rel="stylesheet" type="text/css" />

<meta property="fb:app_id" content="302824653164840">
<meta property="og:title" content="Почина академик Милан Ѓурчинов " />
<meta property="og:type" content="article" />       
<meta property="og:image" content="https://mkd-news.com/wp-content/uploads/2018/07/milan-gjurcinov-akademik.jpg" />      
<meta property="og:url" content="https://mkd-news.com/pochina-akademik-milan-gurchinov/" />
<meta property="og:description" content="На 90-годишна возраст вчера почина академик Милан Ѓурчинов, редовен член на Македонската академија на науките и уметностите.

Академик Милан Ѓурчинов е роден на 28 јули 1928 година во Белград. Во 1951 година дипломирал славистика на Филозофскиот факултет на Универзитетот во Белград, докторирал во 1960 година на Универзитетот „Кирил и Методиј“ во Скопје, а се усовршувал на универзитетите во Љубљана, „Ломоносов“ во Москва и „Сорбона“ во Париз.

Академик Ѓурчинов бил професор на Филолошкиот факултет на Универзитетот „Св. Кирил и Методиј“ во Скопје, шеф на Катедрата за славистика, а во 1980 година ја основал Катедрата за општа и компаративна книжевност и бил нејзин раководител.

Активно учествувал на меѓународни и на домашни конгреси, симпозиуми и други собири, како и на семинарите за македонски јазик, литература и култура во Охрид. Членувал во повеќе општествени и културни асоцијации и редакциски одбори. Бил член на Редакцијата на списанието „Разгледи“ и претседател на Советот на „Струшки вечери на поезијата“. Тој спаѓа во репрезентативната група македонски интелектуалци, значајни за културната афирмација на Македонија.

Академик Ѓурчинов е критичар, антологичар, теоретичар на литературата и славист, а неговата активност во областа на книжевната историја се однесува, пред сè, на руската книжевност, особено студиите за Чехов, Достоевски и Пастернак. Многу други осврти и есеи за руски писатели сведочат за неговиот постојан интерес за руската литература во минатото и денес и за нејзиното вклучување во македонскиот културен хоризонт.

Академик Милан Ѓурчинов е најсуптилен македонски литературен критичар, кој со својата широка образованост и култивираност, со своите плуралистички погледи кон творечките појави и со критериум од највисок домен внесе нов дух во толкувањето на литературното творештво во нашата средина, приближувајќи ја критичката дејност кон европските стандарди.

Бил член на повеќе меѓународни тела и асоцијации: на Президиумот на Меѓународниот славистички комитет, чиј претседател бил од 2003 до 2008 година, на Извршниот совет на Европското друштво за култура (Венеција) и др. Од 2002 година бил член на Медитеранската академија во Неапол, Италија. Акад. Ѓурчинов е член на Македонскиот ПЕН-центар и на Друштвото на писателите на Македонија од 1956 година, а во еден мандат бил и негов претседател.

За дописен член на Македонската академија на науките и уметностите е избран на 7 октомври 1988, а за редовен член е избран на 21 април 1994 година.

Погребот на академик Милан Ѓурчинов ќе се изврши на Градските гробишта „Бутел“ во Скопје на ­­26 јули (четврток) во 11,30 часот, а неговите посмртни останки ќе бидат изложени во Капелата од 10,30 до 11,30 часот.

По повод смртта на акад. Милан Ѓурчинов, Македонската академија на науките и уметностите и Филолошкиот факултет „Блаже Конески“ – Скопје во Свечената сала на МАНУ ќе одржат заедничка Комеморативна седница на 27 јули (петок), во 11 часот." />


<meta name="alexaVerifyID" content="ixLE5XWYEM1VQRuTNkbZPw2n9-o" />
<meta name="propeller" content="c004b2fcd54bf4cdc9909ddb5c8c7454" />

</head>


<body class="post-template-default single single-post postid-199439 single-format-standard chrome">


	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z4Hxi1a8Dy00M9", domain:"mkd-news.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z4Hxi1a8Dy00M9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="wrapper">
           
	<div id="header-wrap">
		<div id="header" class="col-full">
	 		       
			<div id="logo">
		       
							<a href="https://mkd-news.com" title="latest news macedonia and world">
					<img src="http://mkd-news.com/baneri/MKnews_logonovi.jpg" alt="MKnews" />
				</a>
	         
	        
	        				<span class="site-title"><a href="https://mkd-news.com">MKnews</a></span>
	        				<span class="site-description">latest news macedonia and world</span>
		      	
			</div><!-- /#logo -->
		       
				        <div id="topad">
				<a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="http://mkd-news.com/baneri/misslyn728.png"></a>		   	
			</div><!-- /#topad -->
	        	       
		</div><!-- /#header -->
	    
		<div id="navigation" class="col-full">
			<div id="page-nav">
	    	<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-25415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25415"><a href="http://mkd-news.com">HOME</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25416"><a href="https://mkd-news.com/kontakt/">Контакт</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25417"><a href="https://mkd-news.com/koi-i-zoshto-who-why/">Kои и Зошто / Who &#038; Why</a></li>
<li id="menu-item-78076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78076"><a href="https://mkd-news.com/marketing/">Маркетинг</a></li>
</ul>	        <div id="icons" class="fr">
	    		
	    		<h3>Find Us Online:</h3>
	    			<ul>
	    				<li><a href="http://mkd-news.com/feed/" title="Subscribe"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-rssfeed.png" alt="" /></a></li>
	    					    				<li><a href="http://twitter.com/news_mkd" title="Twitter"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-twitter.png" alt="" /></a></li>	    					    					    				<li><a href="http://www.facebook.com/MkdNews#!/MkdNews" title="Facebook"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-facebook.png" alt="" /></a></li>	    				<li><a href="http://plus.google.com/u/0/104770775516206287763/posts" title="Google+"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-social-googleplus.png" alt="" /></a></li>	    			</ul>        	
	
	        </div><!-- /#icons -->      
	    	<div class="fix"></div>
	    	
	    	</div><!-- /.col-full -->
			</div><!-- /#page-nav -->
	
			<div id="cat-nav" class="nav fl">
	        <div class="col-full">
						<ul id="secnav" class="fl"><li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25419"><a href="https://mkd-news.com/category/macedonia1/">Македонија</a></li>
<li id="menu-item-25420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25420"><a href="https://mkd-news.com/category/crime/">Црна хроника</a></li>
<li id="menu-item-25421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25421"><a href="https://mkd-news.com/category/balkan/">Балкан</a></li>
<li id="menu-item-25422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25422"><a href="https://mkd-news.com/category/world/">Свет</a></li>
<li id="menu-item-25423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25423"><a href="https://mkd-news.com/category/bizar-news/">Бизарни вести</a></li>
<li id="menu-item-25424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25424"><a href="https://mkd-news.com/category/life/">Живот</a></li>
<li id="menu-item-25425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25425"><a href="https://mkd-news.com/category/%d0%b5%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0/">Естрада</a></li>
<li id="menu-item-25426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25426"><a href="https://mkd-news.com/category/ha-ha-ha/">Ха Ха Ха</a></li>
<li id="menu-item-25428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25428"><a href="https://mkd-news.com/category/what-do-you-think/">MKD истражува</a>
<ul class="sub-menu">
	<li id="menu-item-25429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25429"><a href="https://mkd-news.com/category/what-do-you-think/shto-mislite-what-do-you-think/">Што мислите?</a></li>
</ul>
</li>
</ul>
<!-- Flash Transparent -->

<!-- Flash Transparent END-->

	                </div><!-- /.col-full -->
	            </div><!-- /#cat-nav -->
	            
		</div><!-- /#navigation -->
		
				
	</div><!-- #header-wrap -->       


    <div id="content" class="col-full">
   

		<div id="main" class="col-left">


		
                
			<div class="post-199439 post type-post status-publish format-standard has-post-thumbnail hentry category-macedonia1">
				                
                 
            <!-- Mesto za reklamu -->
           <!-- <a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="http://mkd-news.com/baneri/misslyn700.png"></a> -->
 <br>         
            <!-- Mesto za reklamu - kraj -->


                <h1 class="title"><a href="https://mkd-news.com/pochina-akademik-milan-gurchinov/" rel="bookmark" title="Почина академик Милан Ѓурчинов">Почина академик Милан Ѓурчинов</a></h1>
                
                <span class="post-dategore"><span class="small">Објавено: </span>25/07/2018 18:00</span><br />

                 <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fmkdnews&amp;
                        send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;action=like&amp;
                        colorscheme=light&amp;font=lucida+grande&amp;height=35" scrolling="no" frameborder="0" style="border:none;
                         overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>

                <div class="entry">
                	<p>На 90-годишна возраст вчера почина академик Милан Ѓурчинов, редовен член на Македонската академија на науките и уметностите.</p>
<p>Академик Милан Ѓурчинов е роден на 28 јули 1928 година во Белград. Во 1951 година дипломирал славистика на Филозофскиот факултет на Универзитетот во Белград, докторирал во 1960 година на Универзитетот „Кирил и Методиј“ во Скопје, а се усовршувал на универзитетите во Љубљана, „Ломоносов“ во Москва и „Сорбона“ во Париз.<a href="https://mkd-news.com/wp-content/uploads/2018/07/milan-gjurcinov-akademik.jpg"><img class="aligncenter  wp-image-199442" src="https://mkd-news.com/wp-content/uploads/2018/07/milan-gjurcinov-akademik.jpg" alt="" width="563" height="313" srcset="https://mkd-news.com/wp-content/uploads/2018/07/milan-gjurcinov-akademik.jpg 700w, https://mkd-news.com/wp-content/uploads/2018/07/milan-gjurcinov-akademik-300x167.jpg 300w" sizes="(max-width: 563px) 100vw, 563px" /></a></p>
<p>Академик Ѓурчинов бил професор на Филолошкиот факултет на Универзитетот „Св. Кирил и Методиј“ во Скопје, шеф на Катедрата за славистика, а во 1980 година ја основал Катедрата за општа и компаративна книжевност и бил нејзин раководител.</p>
<p>Активно учествувал на меѓународни и на домашни конгреси, симпозиуми и други собири, како и на семинарите за македонски јазик, литература и култура во Охрид. Членувал во повеќе општествени и културни асоцијации и редакциски одбори. Бил член на Редакцијата на списанието „Разгледи“ и претседател на Советот на „Струшки вечери на поезијата“. Тој спаѓа во репрезентативната група македонски интелектуалци, значајни за културната афирмација на Македонија.</p>
<p>Академик Ѓурчинов е критичар, антологичар, теоретичар на литературата и славист, а неговата активност во областа на книжевната историја се однесува, пред сè, на руската книжевност, особено студиите за Чехов, Достоевски и Пастернак. Многу други осврти и есеи за руски писатели сведочат за неговиот постојан интерес за руската литература во минатото и денес и за нејзиното вклучување во македонскиот културен хоризонт.</p>
<p>Академик Милан Ѓурчинов е најсуптилен македонски литературен критичар, кој со својата широка образованост и култивираност, со своите плуралистички погледи кон творечките појави и со критериум од највисок домен внесе нов дух во толкувањето на литературното творештво во нашата средина, приближувајќи ја критичката дејност кон европските стандарди.</p>
<p>Бил член на повеќе меѓународни тела и асоцијации: на Президиумот на Меѓународниот славистички комитет, чиј претседател бил од 2003 до 2008 година, на Извршниот совет на Европското друштво за култура (Венеција) и др. Од 2002 година бил член на Медитеранската академија во Неапол, Италија. Акад. Ѓурчинов е член на Македонскиот ПЕН-центар и на Друштвото на писателите на Македонија од 1956 година, а во еден мандат бил и негов претседател.</p>
<p>За дописен член на Македонската академија на науките и уметностите е избран на 7 октомври 1988, а за редовен член е избран на 21 април 1994 година.</p>
<p>Погребот на академик Милан Ѓурчинов ќе се изврши на Градските гробишта „Бутел“ во Скопје на ­­26 јули (четврток) во 11,30 часот, а неговите посмртни останки ќе бидат изложени во Капелата од 10,30 до 11,30 часот.</p>
<p>По повод смртта на акад. Милан Ѓурчинов, Македонската академија на науките и уметностите и Филолошкиот факултет „Блаже Конески“ – Скопје во Свечената сала на МАНУ ќе одржат заедничка Комеморативна седница на 27 јули (петок), во 11 часот.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Почина академик Милан Ѓурчинов";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="tptn_counter" id="tptn_counter_199439"><script type="text/javascript" data-cfasync="false" src="https://mkd-news.com/?top_ten_id=199439&amp;view_counter=1&amp;_wpnonce=ad7d29ad20"></script></div>									</div>
                
				
            </div><!-- .post -->
			     
				 
				 
				 <div id="sliderWrap">
			
			     			    <div id="post-author">
				    <div class="profile-image"><img src="https://mkd-news.com/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="MK News" width="80" height="76" class="photo" /></div>
				    <div class="profile-content">
					<h3>Автор инфо</h3>
					<span class="post-author"><span class="small">Автор: </span><a href="https://mkd-news.com/author/urednik/">MK News</a></span>
					<p></p>
				</div><!-- .post-entries -->
				<div class="fix"></div>
			</div><!-- #post-author -->

			<div class="post-meta">
				<h3>Post Information</h3>
				<span class="post-date"><span class=" ">Posted on: </span>25/07/2018 18:00</span><br />
				<span class="post-category"><span class="small">Posted in: </span><a href="https://mkd-news.com/category/macedonia1/" rel="category tag">Македонија</a></span><br />
				<span class="comments"><span class="small">Comments: </span><a href="https://mkd-news.com/pochina-akademik-milan-gurchinov/#respond">0 Comments</a></span>
			<div class="fix"></div>
			</div><!-- .post-meta -->

			
			<div class="fix"></div>

		</div><!-- #sliderWrap -->


        <!--
        add ispod posta
         -->

	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://mkd-news.com/semejstvo-begajki-od-ognot-vleze-vo-more-plivavme-shto-podaleku-majka-i-sin-moreto-gi-zede-pred-nashite-ochi/" rel="prev"><span class="meta-nav">&larr;</span> Семејство бегајќи од огнот влезе во море: Пливавме што подалеку, мајка и син морето ги зеде пред нашите очи</a></div>
	            <div class="nav-next fr"><a href="https://mkd-news.com/kerkata-na-poznatiot-bosanski-muzichar-maja-35-pronajdena-mrtva/" rel="next">Ќерката на познатиот босански музичар, Маја (35) пронајдена мртва <span class="meta-nav">&rarr;</span></a></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->

                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Остави коментар</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/pochina-akademik-milan-gurchinov/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://mkd-news.com/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="4" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit Comment" />
		<input type="hidden" name="comment_post_ID" value="199439" />
		
		<input type='hidden' name='comment_post_ID' value='199439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
<!-- Anti-spam plugin v.5.2 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>

		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

            
		
       	<div style="padding:12px 48px; width:620px; background: #111;float:left;">

            <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->
            
        <a target="_blank" href="http://zaradananetu.info/"><img src="http://mkd-news.com/baneri/zaradabaner5.jpg"></a>
            
            <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->


        </div>

		</div><!-- #main -->

        <div id="sidebar" class="col-right">

	    <div class="primary">
		<div id="text-30" class="widget widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="https://www.liveadexchanger.com/a/display.php?r=121653"></script>
</div>
		</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmkdnews&amp;width=300&amp;height=260&amp;colorscheme=dark&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="1" style="background: #111; border:none; color: #aaa; overflow:hidden; width:100%; height:260px;" allowTransparency="false"></iframe></div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="http://www.liveadexchanger.com/a/display.php?r=121653"></script>
</div>
		</div><div id="wdg_specialrecentpostsfree-9" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">&#1041;&#1080;&#1079;&#1072;&#1088;&#1085;&#1080; &#1074;&#1077;&#1089;&#1090;&#1080;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-9-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/peralnata-pochnala-da-raboti-a-vnatre-go-videla-litseto-na-svoeto-dete-3-kako-vreska-bez-glas/" title="&#1055;&#1077;&#1088;&#1072;&#1083;&#1085;&#1072;&#1090;&#1072; &#1087;&#1086;&#1095;&#1085;&#1072;&#1083;&#1072; &#1076;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1080;, &#1072; &#1074;&#1085;&#1072;&#1090;&#1088;&#1077; &#1075;&#1086; &#1074;&#1080;&#1076;&#1077;&#1083;&#1072; &#1083;&#1080;&#1094;&#1077;&#1090;&#1086; &#1085;&#1072; &#1089;&#1074;&#1086;&#1077;&#1090;&#1086; &#1076;&#1077;&#1090;&#1077; (3) &#1082;&#1072;&#1082;&#1086; &#1074;&#1088;&#1077;&#1089;&#1082;&#1072; &#1073;&#1077;&#1079; &#1075;&#1083;&#1072;&#1089;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vaW1hZ2UtMw==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1055;&#1077;&#1088;&#1072;&#1083;&#1085;&#1072;&#1090;&#1072; &#1087;&#1086;&#1095;&#1085;&#1072;&#1083;&#1072; &#1076;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1080;, &#1072; &#1074;&#1085;&#1072;&#1090;&#1088;&#1077; &#1075;&#1086; &#1074;&#1080;&#1076;&#1077;&#1083;&#1072; &#1083;&#1080;&#1094;&#1077;&#1090;&#1086; &#1085;&#1072; &#1089;&#1074;&#1086;&#1077;&#1090;&#1086; &#1076;&#1077;&#1090;&#1077; (3) &#1082;&#1072;&#1082;&#1086; &#1074;&#1088;&#1077;&#1089;&#1082;&#1072; &#1073;&#1077;&#1079; &#1075;&#1083;&#1072;&#1089;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/peralnata-pochnala-da-raboti-a-vnatre-go-videla-litseto-na-svoeto-dete-3-kako-vreska-bez-glas/" title="&#1055;&#1077;&#1088;&#1072;&#1083;&#1085;&#1072;&#1090;&#1072; &#1087;&#1086;&#1095;&#1085;&#1072;&#1083;&#1072; &#1076;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1080;, &#1072; &#1074;&#1085;&#1072;&#1090;&#1088;&#1077; &#1075;&#1086; &#1074;&#1080;&#1076;&#1077;&#1083;&#1072; &#1083;&#1080;&#1094;&#1077;&#1090;&#1086; &#1085;&#1072; &#1089;&#1074;&#1086;&#1077;&#1090;&#1086; &#1076;&#1077;&#1090;&#1077; (3) &#1082;&#1072;&#1082;&#1086; &#1074;&#1088;&#1077;&#1089;&#1082;&#1072; &#1073;&#1077;&#1079; &#1075;&#1083;&#1072;&#1089;">&#1055;&#1077;&#1088;&#1072;&#1083;&#1085;&#1072;&#1090;&#1072; &#1087;&#1086;&#1095;&#1085;&#1072;&#1083;&#1072; &#1076;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1080;, &#1072; &#1074;&#1085;&#1072;&#1090;&#1088;&#1077; &#1075;&#1086; &#1074;&#1080;&#1076;&#1077;&#1083;&#1072; &#1083;&#1080;&#1094;&#1077;&#1090;&#1086; &#1085;&#1072; &#1089;&#1074;&#1086;&#1077;&#1090;&#1086; &#1076;&#1077;&#1090;&#1077; (3) &#1082;&#1072;&#1082;&#1086; &#1074;&#1088;&#1077;&#1089;&#1082;&#1072; &#1073;&#1077;&#1079; &#1075;&#1083;&#1072;&#1089;</a></h4><p class="srp-widget-date">July 20th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/brazilski-advokat-likvidiran-pred-ochite-na-svoeto-semejstvo-video/" title="&#1041;&#1088;&#1072;&#1079;&#1080;&#1083;&#1089;&#1082;&#1080; &#1072;&#1076;&#1074;&#1086;&#1082;&#1072;&#1090; &#1083;&#1080;&#1082;&#1074;&#1080;&#1076;&#1080;&#1088;&#1072;&#1085; &#1087;&#1088;&#1077;&#1076; &#1086;&#1095;&#1080;&#1090;&#1077; &#1085;&#1072; &#1089;&#1074;&#1086;&#1077;&#1090;&#1086; &#1089;&#1077;&#1084;&#1077;&#1112;&#1089;&#1090;&#1074;&#1086; (&#1042;&#1080;&#1076;&#1077;&#1086;)"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vYnJhemlsLWxpa3ZpZGFjaWphLWFkdm9rYXQ=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1041;&#1088;&#1072;&#1079;&#1080;&#1083;&#1089;&#1082;&#1080; &#1072;&#1076;&#1074;&#1086;&#1082;&#1072;&#1090; &#1083;&#1080;&#1082;&#1074;&#1080;&#1076;&#1080;&#1088;&#1072;&#1085; &#1087;&#1088;&#1077;&#1076; &#1086;&#1095;&#1080;&#1090;&#1077; &#1085;&#1072; &#1089;&#1074;&#1086;&#1077;&#1090;&#1086; &#1089;&#1077;&#1084;&#1077;&#1112;&#1089;&#1090;&#1074;&#1086; (&#1042;&#1080;&#1076;&#1077;&#1086;)" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/brazilski-advokat-likvidiran-pred-ochite-na-svoeto-semejstvo-video/" title="&#1041;&#1088;&#1072;&#1079;&#1080;&#1083;&#1089;&#1082;&#1080; &#1072;&#1076;&#1074;&#1086;&#1082;&#1072;&#1090; &#1083;&#1080;&#1082;&#1074;&#1080;&#1076;&#1080;&#1088;&#1072;&#1085; &#1087;&#1088;&#1077;&#1076; &#1086;&#1095;&#1080;&#1090;&#1077; &#1085;&#1072; &#1089;&#1074;&#1086;&#1077;&#1090;&#1086; &#1089;&#1077;&#1084;&#1077;&#1112;&#1089;&#1090;&#1074;&#1086; (&#1042;&#1080;&#1076;&#1077;&#1086;)">&#1041;&#1088;&#1072;&#1079;&#1080;&#1083;&#1089;&#1082;&#1080; &#1072;&#1076;&#1074;&#1086;&#1082;&#1072;&#1090; &#1083;&#1080;&#1082;&#1074;&#1080;&#1076;&#1080;&#1088;&#1072;&#1085; &#1087;&#1088;&#1077;&#1076; &#1086;&#1095;&#1080;&#1090;&#1077; &#1085;&#1072; &#1089;&#1074;&#1086;&#1077;&#1090;&#1086; &#1089;&#1077;&#1084;&#1077;&#1112;&#1089;&#1090;&#1074;&#1086; (&#1042;&#1080;&#1076;&#1077;&#1086;)</a></h4><p class="srp-widget-date">July 16th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/majka-objavila-fotografija-od-kerkata-na-umirane-sakam-da-gi-predupredam-site-shto-mozhe-da-se-sluchi-od-edna-tableta/" title="&#1052;&#1072;&#1112;&#1082;&#1072; &#1086;&#1073;&#1112;&#1072;&#1074;&#1080;&#1083;&#1072; &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092;&#1080;&#1112;&#1072; &#1086;&#1076; &#1116;&#1077;&#1088;&#1082;&#1072;&#1090;&#1072; &#1085;&#1072; &#1091;&#1084;&#1080;&#1088;&#1072;&#1114;&#1077;:&bdquo;&#1057;&#1072;&#1082;&#1072;&#1084; &#1076;&#1072; &#1075;&#1080; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1072;&#1084; &#1089;&#1080;&#1090;&#1077; &#1096;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1089;&#1083;&#1091;&#1095;&#1080; &#1086;&#1076; &#1077;&#1076;&#1085;&#1072; &#1090;&#1072;&#1073;&#1083;&#1077;&#1090;&#1072;&ldquo;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMzY4MTI3MjlfMjQxMzM1MzU2NTkyNTA3Xzg4NjIxNTUxMzgyNTM0NTUzNjBfbg==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1052;&#1072;&#1112;&#1082;&#1072; &#1086;&#1073;&#1112;&#1072;&#1074;&#1080;&#1083;&#1072; &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092;&#1080;&#1112;&#1072; &#1086;&#1076; &#1116;&#1077;&#1088;&#1082;&#1072;&#1090;&#1072; &#1085;&#1072; &#1091;&#1084;&#1080;&#1088;&#1072;&#1114;&#1077;:&bdquo;&#1057;&#1072;&#1082;&#1072;&#1084; &#1076;&#1072; &#1075;&#1080; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1072;&#1084; &#1089;&#1080;&#1090;&#1077; &#1096;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1089;&#1083;&#1091;&#1095;&#1080; &#1086;&#1076; &#1077;&#1076;&#1085;&#1072; &#1090;&#1072;&#1073;&#1083;&#1077;&#1090;&#1072;&ldquo;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/majka-objavila-fotografija-od-kerkata-na-umirane-sakam-da-gi-predupredam-site-shto-mozhe-da-se-sluchi-od-edna-tableta/" title="&#1052;&#1072;&#1112;&#1082;&#1072; &#1086;&#1073;&#1112;&#1072;&#1074;&#1080;&#1083;&#1072; &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092;&#1080;&#1112;&#1072; &#1086;&#1076; &#1116;&#1077;&#1088;&#1082;&#1072;&#1090;&#1072; &#1085;&#1072; &#1091;&#1084;&#1080;&#1088;&#1072;&#1114;&#1077;:&bdquo;&#1057;&#1072;&#1082;&#1072;&#1084; &#1076;&#1072; &#1075;&#1080; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1072;&#1084; &#1089;&#1080;&#1090;&#1077; &#1096;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1089;&#1083;&#1091;&#1095;&#1080; &#1086;&#1076; &#1077;&#1076;&#1085;&#1072; &#1090;&#1072;&#1073;&#1083;&#1077;&#1090;&#1072;&ldquo;">&#1052;&#1072;&#1112;&#1082;&#1072; &#1086;&#1073;&#1112;&#1072;&#1074;&#1080;&#1083;&#1072; &#1092;&#1086;&#1090;&#1086;&#1075;&#1088;&#1072;&#1092;&#1080;&#1112;&#1072; &#1086;&#1076; &#1116;&#1077;&#1088;&#1082;&#1072;&#1090;&#1072; &#1085;&#1072; &#1091;&#1084;&#1080;&#1088;&#1072;&#1114;&#1077;:&bdquo;&#1057;&#1072;&#1082;&#1072;&#1084; &#1076;&#1072; &#1075;&#1080; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1072;&#1084; &#1089;&#1080;&#1090;&#1077; &#1096;&#1090;&#1086; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1089;&#1083;&#1091;&#1095;&#1080; &#1086;&#1076; &#1077;&#1076;&#1085;&#1072; &#1090;&#1072;&#1073;&#1083;&#1077;&#1090;&#1072;&ldquo;</a></h4><p class="srp-widget-date">July 11th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/meditsinska-sestra-prinuduvala-zheni-na-prostitutsija-so-vudu-obredi/" title="&#1052;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1089;&#1082;a &#1089;&#1077;&#1089;&#1090;&#1088;a &#1087;&#1088;&#1080;&#1085;&#1091;&#1076;&#1091;&#1074;&#1072;&#1083;&#1072; &#1078;&#1077;&#1085;&#1080; &#1085;&#1072; &#1087;&#1088;&#1086;&#1089;&#1090;&#1080;&#1090;&#1091;&#1094;&#1080;&#1112;&#1072; &#1089;&#1086; &#1074;&#1091;&#1076;&#1091; &#1086;&#1073;&#1088;&#1077;&#1076;&#1080;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vbWFnaWphLXN1ZXZlcmlqYS12aXN0aW5h.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1052;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1089;&#1082;a &#1089;&#1077;&#1089;&#1090;&#1088;a &#1087;&#1088;&#1080;&#1085;&#1091;&#1076;&#1091;&#1074;&#1072;&#1083;&#1072; &#1078;&#1077;&#1085;&#1080; &#1085;&#1072; &#1087;&#1088;&#1086;&#1089;&#1090;&#1080;&#1090;&#1091;&#1094;&#1080;&#1112;&#1072; &#1089;&#1086; &#1074;&#1091;&#1076;&#1091; &#1086;&#1073;&#1088;&#1077;&#1076;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/meditsinska-sestra-prinuduvala-zheni-na-prostitutsija-so-vudu-obredi/" title="&#1052;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1089;&#1082;a &#1089;&#1077;&#1089;&#1090;&#1088;a &#1087;&#1088;&#1080;&#1085;&#1091;&#1076;&#1091;&#1074;&#1072;&#1083;&#1072; &#1078;&#1077;&#1085;&#1080; &#1085;&#1072; &#1087;&#1088;&#1086;&#1089;&#1090;&#1080;&#1090;&#1091;&#1094;&#1080;&#1112;&#1072; &#1089;&#1086; &#1074;&#1091;&#1076;&#1091; &#1086;&#1073;&#1088;&#1077;&#1076;&#1080;">&#1052;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1089;&#1082;a &#1089;&#1077;&#1089;&#1090;&#1088;a &#1087;&#1088;&#1080;&#1085;&#1091;&#1076;&#1091;&#1074;&#1072;&#1083;&#1072; &#1078;&#1077;&#1085;&#1080; &#1085;&#1072; &#1087;&#1088;&#1086;&#1089;&#1090;&#1080;&#1090;&#1091;&#1094;&#1080;&#1112;&#1072; &#1089;&#1086; &#1074;&#1091;&#1076;&#1091; &#1086;&#1073;&#1088;&#1077;&#1076;&#1080;</a></h4><p class="srp-widget-date">July 5th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/tragedija-na-ekskurzija-vrsnitsite-ja-nashle-sara-16-mrtva-pochinala-od-tampon/" title="&#1058;&#1088;&#1072;&#1075;&#1077;&#1076;&#1080;&#1112;&#1072; &#1085;&#1072; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1079;&#1080;&#1112;&#1072;: &#1042;&#1088;&#1089;&#1085;&#1080;&#1094;&#1080;&#1090;&#1077; &#1112;&#1072; &#1085;&#1072;&#1096;&#1083;&#1077; &#1057;&#1072;&#1088;&#1072; (16) &#1084;&#1088;&#1090;&#1074;&#1072; &#8211; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1083;&#1072; &#1086;&#1076; &#1090;&#1072;&#1084;&#1087;&#1086;&#1085;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vaW1hZ2U=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1058;&#1088;&#1072;&#1075;&#1077;&#1076;&#1080;&#1112;&#1072; &#1085;&#1072; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1079;&#1080;&#1112;&#1072;: &#1042;&#1088;&#1089;&#1085;&#1080;&#1094;&#1080;&#1090;&#1077; &#1112;&#1072; &#1085;&#1072;&#1096;&#1083;&#1077; &#1057;&#1072;&#1088;&#1072; (16) &#1084;&#1088;&#1090;&#1074;&#1072; &#8211; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1083;&#1072; &#1086;&#1076; &#1090;&#1072;&#1084;&#1087;&#1086;&#1085;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/tragedija-na-ekskurzija-vrsnitsite-ja-nashle-sara-16-mrtva-pochinala-od-tampon/" title="&#1058;&#1088;&#1072;&#1075;&#1077;&#1076;&#1080;&#1112;&#1072; &#1085;&#1072; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1079;&#1080;&#1112;&#1072;: &#1042;&#1088;&#1089;&#1085;&#1080;&#1094;&#1080;&#1090;&#1077; &#1112;&#1072; &#1085;&#1072;&#1096;&#1083;&#1077; &#1057;&#1072;&#1088;&#1072; (16) &#1084;&#1088;&#1090;&#1074;&#1072; &#8211; &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1083;&#1072; &#1086;&#1076; &#1090;&#1072;&#1084;&#1087;&#1086;&#1085;">&#1058;&#1088;&#1072;&#1075;&#1077;&#1076;&#1080;&#1112;&#1072; &#1085;&#1072; &#1077;&#1082;&#1089;&#1082;&#1091;&#1088;&#1079;&#1080;&#1112;&#1072;: &#1042;&#1088;&#1089;&#1085;&#1080;&#1094;&#1080;&#1090;&#1077; &#1112;&#1072; &#1085;&#1072;&#1096;&#1083;&#1077; &#1057;&#1072;&#1088;&#1072; (16) &#1084;&#1088;&#1090;&#1074;&#1072; - &#1087;&#1086;&#1095;&#1080;&#1085;&#1072;&#1083;&#1072; &#1086;&#1076; &#1090;&#1072;&#1084;&#1087;&#1086;&#1085;</a></h4><p class="srp-widget-date">July 5th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="http://mkd-news.com/baneri/artdeco300.jpg"></a></div>
		</div><div id="wdg_specialrecentpostsfree-6" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">MKD-news &#1080;&#1089;&#1090;&#1088;&#1072;&#1078;&#1091;&#1074;&#1072;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-6-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/i-porano-pretsedateli-ne-potpishuvale-shto-sega-koga-ivanov-ne-saka-da-go-potpishe-ukazot-na-zakonot-za-jazitsite/" title="&#1048; &#1087;&#1086;&#1088;&#1072;&#1085;&#1086; &#1087;&#1088;&#1077;&#1090;&#1089;&#1077;&#1076;&#1072;&#1090;&#1077;&#1083;&#1080; &#1085;&#1077; &#1087;&#1086;&#1090;&#1087;&#1080;&#1096;&#1091;&#1074;&#1072;&#1083;&#1077; &#8211; &#1064;&#1090;&#1086; &#1089;&#1077;&#1075;&#1072; &#1082;&#1086;&#1075;&#1072; &#1048;&#1074;&#1072;&#1085;&#1086;&#1074; &#1085;&#1077; &#1089;&#1072;&#1082;&#1072; &#1076;&#1072; &#1075;&#1086; &#1087;&#1086;&#1090;&#1087;&#1080;&#1096;&#1077; &#1091;&#1082;&#1072;&#1079;&#1086;&#1090; &#1085;&#1072; &#1047;&#1072;&#1082;&#1086;&#1085;&#1086;&#1090; &#1079;&#1072; &#1112;&#1072;&#1079;&#1080;&#1094;&#1080;&#1090;&#1077;?"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZGphZmVyaS1pdmFub3Y=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1048; &#1087;&#1086;&#1088;&#1072;&#1085;&#1086; &#1087;&#1088;&#1077;&#1090;&#1089;&#1077;&#1076;&#1072;&#1090;&#1077;&#1083;&#1080; &#1085;&#1077; &#1087;&#1086;&#1090;&#1087;&#1080;&#1096;&#1091;&#1074;&#1072;&#1083;&#1077; &#8211; &#1064;&#1090;&#1086; &#1089;&#1077;&#1075;&#1072; &#1082;&#1086;&#1075;&#1072; &#1048;&#1074;&#1072;&#1085;&#1086;&#1074; &#1085;&#1077; &#1089;&#1072;&#1082;&#1072; &#1076;&#1072; &#1075;&#1086; &#1087;&#1086;&#1090;&#1087;&#1080;&#1096;&#1077; &#1091;&#1082;&#1072;&#1079;&#1086;&#1090; &#1085;&#1072; &#1047;&#1072;&#1082;&#1086;&#1085;&#1086;&#1090; &#1079;&#1072; &#1112;&#1072;&#1079;&#1080;&#1094;&#1080;&#1090;&#1077;?" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/i-porano-pretsedateli-ne-potpishuvale-shto-sega-koga-ivanov-ne-saka-da-go-potpishe-ukazot-na-zakonot-za-jazitsite/" title="&#1048; &#1087;&#1086;&#1088;&#1072;&#1085;&#1086; &#1087;&#1088;&#1077;&#1090;&#1089;&#1077;&#1076;&#1072;&#1090;&#1077;&#1083;&#1080; &#1085;&#1077; &#1087;&#1086;&#1090;&#1087;&#1080;&#1096;&#1091;&#1074;&#1072;&#1083;&#1077; &#8211; &#1064;&#1090;&#1086; &#1089;&#1077;&#1075;&#1072; &#1082;&#1086;&#1075;&#1072; &#1048;&#1074;&#1072;&#1085;&#1086;&#1074; &#1085;&#1077; &#1089;&#1072;&#1082;&#1072; &#1076;&#1072; &#1075;&#1086; &#1087;&#1086;&#1090;&#1087;&#1080;&#1096;&#1077; &#1091;&#1082;&#1072;&#1079;&#1086;&#1090; &#1085;&#1072; &#1047;&#1072;&#1082;&#1086;&#1085;&#1086;&#1090; &#1079;&#1072; &#1112;&#1072;&#1079;&#1080;&#1094;&#1080;&#1090;&#1077;?">&#1048; &#1087;&#1086;&#1088;&#1072;&#1085;&#1086; &#1087;&#1088;&#1077;&#1090;&#1089;&#1077;&#1076;&#1072;&#1090;&#1077;&#1083;&#1080; &#1085;&#1077; &#1087;&#1086;&#1090;&#1087;&#1080;&#1096;&#1091;&#1074;&#1072;&#1083;&#1077; - &#1064;&#1090;&#1086; &#1089;&#1077;&#1075;&#1072; &#1082;&#1086;&#1075;&#1072; &#1048;&#1074;&#1072;&#1085;&#1086;&#1074; &#1085;&#1077; &#1089;&#1072;&#1082;&#1072; &#1076;&#1072; &#1075;&#1086; &#1087;&#1086;&#1090;&#1087;&#1080;&#1096;&#1077; &#1091;&#1082;&#1072;&#1079;&#1086;&#1090; &#1085;&#1072; &#1047;&#1072;&#1082;&#1086;&#1085;&#1086;&#1090; &#1079;&#1072; &#1112;&#1072;&#1079;&#1080;&#1094;&#1080;&#1090;&#1077;?</a></h4><p class="srp-widget-date">March 15th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/so-koi-profesii-mozhe-da-najdete-rabota-vo-makedonija-a-so-koi-mozhete-samo-da-se-slikate-2/" title="&#1057;&#1086; &#1082;&#1086;&#1080; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1080;&#1080; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1085;&#1072;&#1112;&#1076;&#1077;&#1090;&#1077; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1074;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; &#8211; &#1072; &#1089;&#1086; &#1082;&#1086;&#1080; &#1084;&#1086;&#1078;&#1077;&#1090;&#1077; &#1089;&#1072;&#1084;&#1086; &#1076;&#1072; &#1089;&#1077; &#1089;&#1083;&#1080;&#1082;&#1072;&#1090;&#1077;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vbmV2cmFib3Rlbm9zdA==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1057;&#1086; &#1082;&#1086;&#1080; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1080;&#1080; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1085;&#1072;&#1112;&#1076;&#1077;&#1090;&#1077; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1074;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; &#8211; &#1072; &#1089;&#1086; &#1082;&#1086;&#1080; &#1084;&#1086;&#1078;&#1077;&#1090;&#1077; &#1089;&#1072;&#1084;&#1086; &#1076;&#1072; &#1089;&#1077; &#1089;&#1083;&#1080;&#1082;&#1072;&#1090;&#1077;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/so-koi-profesii-mozhe-da-najdete-rabota-vo-makedonija-a-so-koi-mozhete-samo-da-se-slikate-2/" title="&#1057;&#1086; &#1082;&#1086;&#1080; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1080;&#1080; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1085;&#1072;&#1112;&#1076;&#1077;&#1090;&#1077; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1074;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; &#8211; &#1072; &#1089;&#1086; &#1082;&#1086;&#1080; &#1084;&#1086;&#1078;&#1077;&#1090;&#1077; &#1089;&#1072;&#1084;&#1086; &#1076;&#1072; &#1089;&#1077; &#1089;&#1083;&#1080;&#1082;&#1072;&#1090;&#1077;">&#1057;&#1086; &#1082;&#1086;&#1080; &#1087;&#1088;&#1086;&#1092;&#1077;&#1089;&#1080;&#1080; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1085;&#1072;&#1112;&#1076;&#1077;&#1090;&#1077; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1074;&#1086; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1080;&#1112;&#1072; - &#1072; &#1089;&#1086; &#1082;&#1086;&#1080; &#1084;&#1086;&#1078;&#1077;&#1090;&#1077; &#1089;&#1072;&#1084;&#1086; &#1076;&#1072; &#1089;&#1077; &#1089;&#1083;&#1080;&#1082;&#1072;&#1090;&#1077;</a></h4><p class="srp-widget-date">April 19th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/izvrshitelite-gazat-sekoj-20-ti-makedonets-blokiran-eve-shto-smee-da-vi-zeme-i-koga-bankite-smeat-da-davat-info/" title="&#1048;&#1079;&#1074;&#1088;&#1096;&#1080;&#1090;&#1077;&#1083;&#1080;&#1090;&#1077; &#1075;&#1072;&#1079;&#1072;&#1090;: &#1057;&#1077;&#1082;&#1086;&#1112; 20-&#1090;&#1080; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1077;&#1094; &#1073;&#1083;&#1086;&#1082;&#1080;&#1088;&#1072;&#1085; &#8211; &#1045;&#1074;&#1077; &#1096;&#1090;&#1086; &#1089;&#1084;&#1077;&#1077; &#1076;&#1072; &#1074;&#1080; &#1079;&#1077;&#1084;&#1077; &#1080; &#1082;&#1086;&#1075;&#1072; &#1073;&#1072;&#1085;&#1082;&#1080;&#1090;&#1077; &#1089;&#1084;&#1077;&#1072;&#1090; &#1076;&#1072; &#1076;&#1072;&#1074;&#1072;&#1090; &#1080;&#1085;&#1092;&#1086;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vaXp2cnNpdGVsLXNtZXRraQ==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1048;&#1079;&#1074;&#1088;&#1096;&#1080;&#1090;&#1077;&#1083;&#1080;&#1090;&#1077; &#1075;&#1072;&#1079;&#1072;&#1090;: &#1057;&#1077;&#1082;&#1086;&#1112; 20-&#1090;&#1080; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1077;&#1094; &#1073;&#1083;&#1086;&#1082;&#1080;&#1088;&#1072;&#1085; &#8211; &#1045;&#1074;&#1077; &#1096;&#1090;&#1086; &#1089;&#1084;&#1077;&#1077; &#1076;&#1072; &#1074;&#1080; &#1079;&#1077;&#1084;&#1077; &#1080; &#1082;&#1086;&#1075;&#1072; &#1073;&#1072;&#1085;&#1082;&#1080;&#1090;&#1077; &#1089;&#1084;&#1077;&#1072;&#1090; &#1076;&#1072; &#1076;&#1072;&#1074;&#1072;&#1090; &#1080;&#1085;&#1092;&#1086;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/izvrshitelite-gazat-sekoj-20-ti-makedonets-blokiran-eve-shto-smee-da-vi-zeme-i-koga-bankite-smeat-da-davat-info/" title="&#1048;&#1079;&#1074;&#1088;&#1096;&#1080;&#1090;&#1077;&#1083;&#1080;&#1090;&#1077; &#1075;&#1072;&#1079;&#1072;&#1090;: &#1057;&#1077;&#1082;&#1086;&#1112; 20-&#1090;&#1080; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1077;&#1094; &#1073;&#1083;&#1086;&#1082;&#1080;&#1088;&#1072;&#1085; &#8211; &#1045;&#1074;&#1077; &#1096;&#1090;&#1086; &#1089;&#1084;&#1077;&#1077; &#1076;&#1072; &#1074;&#1080; &#1079;&#1077;&#1084;&#1077; &#1080; &#1082;&#1086;&#1075;&#1072; &#1073;&#1072;&#1085;&#1082;&#1080;&#1090;&#1077; &#1089;&#1084;&#1077;&#1072;&#1090; &#1076;&#1072; &#1076;&#1072;&#1074;&#1072;&#1090; &#1080;&#1085;&#1092;&#1086;">&#1048;&#1079;&#1074;&#1088;&#1096;&#1080;&#1090;&#1077;&#1083;&#1080;&#1090;&#1077; &#1075;&#1072;&#1079;&#1072;&#1090;: &#1057;&#1077;&#1082;&#1086;&#1112; 20-&#1090;&#1080; &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1077;&#1094; &#1073;&#1083;&#1086;&#1082;&#1080;&#1088;&#1072;&#1085; - &#1045;&#1074;&#1077; &#1096;&#1090;&#1086; &#1089;&#1084;&#1077;&#1077; &#1076;&#1072; &#1074;&#1080; &#1079;&#1077;&#1084;&#1077; &#1080; &#1082;&#1086;&#1075;&#1072; &#1073;&#1072;&#1085;&#1082;&#1080;&#1090;&#1077; &#1089;&#1084;&#1077;&#1072;&#1090; &#1076;&#1072; &#1076;&#1072;&#1074;&#1072;&#1090; &#1080;&#1085;&#1092;&#1086;</a></h4><p class="srp-widget-date">March 13th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/otkrieno-zoshto-ne-se-sekavame-na-nastani-od-detstvoto/" title="&#1054;&#1090;&#1082;&#1088;&#1080;&#1077;&#1085;&#1086; &#8211; &#1079;&#1086;&#1096;&#1090;&#1086; &#1085;&#1077; &#1089;&#1077; &#1089;&#1077;&#1116;&#1072;&#1074;&#1072;&#1084;&#1077; &#1085;&#1072; &#1085;&#1072;&#1089;&#1090;&#1072;&#1085;&#1080; &#1086;&#1076; &#1076;&#1077;&#1090;&#1089;&#1090;&#1074;&#1086;&#1090;&#1086;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZGV0ZW5jZQ==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1054;&#1090;&#1082;&#1088;&#1080;&#1077;&#1085;&#1086; &#8211; &#1079;&#1086;&#1096;&#1090;&#1086; &#1085;&#1077; &#1089;&#1077; &#1089;&#1077;&#1116;&#1072;&#1074;&#1072;&#1084;&#1077; &#1085;&#1072; &#1085;&#1072;&#1089;&#1090;&#1072;&#1085;&#1080; &#1086;&#1076; &#1076;&#1077;&#1090;&#1089;&#1090;&#1074;&#1086;&#1090;&#1086;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/otkrieno-zoshto-ne-se-sekavame-na-nastani-od-detstvoto/" title="&#1054;&#1090;&#1082;&#1088;&#1080;&#1077;&#1085;&#1086; &#8211; &#1079;&#1086;&#1096;&#1090;&#1086; &#1085;&#1077; &#1089;&#1077; &#1089;&#1077;&#1116;&#1072;&#1074;&#1072;&#1084;&#1077; &#1085;&#1072; &#1085;&#1072;&#1089;&#1090;&#1072;&#1085;&#1080; &#1086;&#1076; &#1076;&#1077;&#1090;&#1089;&#1090;&#1074;&#1086;&#1090;&#1086;">&#1054;&#1090;&#1082;&#1088;&#1080;&#1077;&#1085;&#1086; - &#1079;&#1086;&#1096;&#1090;&#1086; &#1085;&#1077; &#1089;&#1077; &#1089;&#1077;&#1116;&#1072;&#1074;&#1072;&#1084;&#1077; &#1085;&#1072; &#1085;&#1072;&#1089;&#1090;&#1072;&#1085;&#1080; &#1086;&#1076; &#1076;&#1077;&#1090;&#1089;&#1090;&#1074;&#1086;&#1090;&#1086;</a></h4><p class="srp-widget-date">April 19th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/maj-mesets-na-maturski-i-troshotsi-minimum-500-evra-pokusi-kolku-chini-maturska/" title="&#1052;&#1072;&#1112; &#1084;&#1077;&#1089;&#1077;&#1094; &#1085;&#1072; &#1084;&#1072;&#1090;&#1091;&#1088;&#1089;&#1082;&#1080; &#1080; &#1090;&#1088;&#1086;&#1096;&#1086;&#1094;&#1080; &#8211; &#1084;&#1080;&#1085;&#1080;&#1084;&#1091;&#1084; 500 &#1077;&#1074;&#1088;&#1072; &#1087;&#1086;&#1082;&#1091;&#1089;&#1080; &#8211; &#1082;&#1086;&#1083;&#1082;&#1091; &#1095;&#1080;&#1085;&#1080; &#1084;&#1072;&#1090;&#1091;&#1088;&#1089;&#1082;&#1072;?"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vbWF0dXJza2E=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1052;&#1072;&#1112; &#1084;&#1077;&#1089;&#1077;&#1094; &#1085;&#1072; &#1084;&#1072;&#1090;&#1091;&#1088;&#1089;&#1082;&#1080; &#1080; &#1090;&#1088;&#1086;&#1096;&#1086;&#1094;&#1080; &#8211; &#1084;&#1080;&#1085;&#1080;&#1084;&#1091;&#1084; 500 &#1077;&#1074;&#1088;&#1072; &#1087;&#1086;&#1082;&#1091;&#1089;&#1080; &#8211; &#1082;&#1086;&#1083;&#1082;&#1091; &#1095;&#1080;&#1085;&#1080; &#1084;&#1072;&#1090;&#1091;&#1088;&#1089;&#1082;&#1072;?" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/maj-mesets-na-maturski-i-troshotsi-minimum-500-evra-pokusi-kolku-chini-maturska/" title="&#1052;&#1072;&#1112; &#1084;&#1077;&#1089;&#1077;&#1094; &#1085;&#1072; &#1084;&#1072;&#1090;&#1091;&#1088;&#1089;&#1082;&#1080; &#1080; &#1090;&#1088;&#1086;&#1096;&#1086;&#1094;&#1080; &#8211; &#1084;&#1080;&#1085;&#1080;&#1084;&#1091;&#1084; 500 &#1077;&#1074;&#1088;&#1072; &#1087;&#1086;&#1082;&#1091;&#1089;&#1080; &#8211; &#1082;&#1086;&#1083;&#1082;&#1091; &#1095;&#1080;&#1085;&#1080; &#1084;&#1072;&#1090;&#1091;&#1088;&#1089;&#1082;&#1072;?">&#1052;&#1072;&#1112; &#1084;&#1077;&#1089;&#1077;&#1094; &#1085;&#1072; &#1084;&#1072;&#1090;&#1091;&#1088;&#1089;&#1082;&#1080; &#1080; &#1090;&#1088;&#1086;&#1096;&#1086;&#1094;&#1080; - &#1084;&#1080;&#1085;&#1080;&#1084;&#1091;&#1084; 500 &#1077;&#1074;&#1088;&#1072; &#1087;&#1086;&#1082;&#1091;&#1089;&#1080; - &#1082;&#1086;&#1083;&#1082;&#1091; &#1095;&#1080;&#1085;&#1080; &#1084;&#1072;&#1090;&#1091;&#1088;&#1089;&#1082;&#1072;?</a></h4><p class="srp-widget-date">April 19th, 2018</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-20" class="widget widget_text">			<div class="textwidget"><iframe src="http://grid.mk/adsgrid" frameborder="0"></iframe></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><iframe src="http://time.mk/widget/vesti3"></iframe> </div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->
    </div><!-- #content -->
	
	

    
		<div id="footer-widgets">
	  <div class="col-full">
		<div class="block">
        	<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe style="border:1px;padding:0px;margin:0px;" id="iframe"frameBorder="1" ALLOWTRANSPARENCY="true" src="http://weather4all.com.mk/widget/20/Скопје"></iframe></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://mkd-news.com/privacy-policy"><p>Privacy policy</p></a></div>
		</div>    
		</div>
		<div class="block">
        	<div id="text-18" class="widget widget_text">			<div class="textwidget"><script data-cfasync="false" type="text/javascript" src="http://www.liveadexchanger.com/a/display.php?r=372228"></script>
</div>
		</div>    
		</div>
		<div class="block">
        	    
		</div>
		<div class="block">
        	    
		</div>
		<div class="fix"></div>
	  </div>
	</div><!-- /#footer-widgets  -->
        
	<div id="footer">
	  <div class="inner">
		<div id="copyright" class="col-left">
		<p>© 2014 MKD-news.com. All Rights Reserved / Сите права се задржани
</p>		</div>
		
		<div id="credit" class="col-right">
        <a href="http://mkd-news.com/pravila/"><p>Услови за користење</p></a>		</div>
	  </div
	  <div class="fix"></div>
	</div><!-- /#footer  -->

</div><!-- /#wrapper -->
<script type="text/javascript">

if (top.location!= self.location) {
   top.location = self.location.href;
}

</script>UA-33057274-1
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>


<!-- <script type="text/javascript" src="http://www.adcash.com/ad/display.php?r=255222"></script> -->

<!-- advertising Ly_xWjQMiPns4ywbgwwTPDBhrj2j7Xynwc_U8ROPyUKigvA7r_mpduH1mpVkdsCPYwwFxPetGOsgYI9rTjB-EQ==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/4c93783061e29c1b1dfc4241eae5864f.min.js?20180611=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
                                                              
</body>
</html>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: mkd-news.com @ 2018-07-26 10:14:20 by W3 Total Cache
-->