<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head profile="https://gmpg.org/xfn/11">

<title>Кавадарчанец жртва на измама, дал шест илјади евра за ќерка му да не оди во затвор поради сообраќајка | MKnews</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://mkd-news.com/wp-content/themes/boldnews/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mkd-news.com/feed/" />
<link rel="pingback" href="https://mkd-news.com/xmlrpc.php" />
      
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js"><meta property="og:image" content="https://mkd-news.com/wp-content/uploads/2014/03/pari-mito-zema-300x237.jpg"/>
<!-- All In One SEO Pack 3.6.2[210,327] -->
<meta name="description"  content="Во Полициската станица Кавадарци вчера 69-годишен кавадарчанец пријавил дека бил измамен од едно лице за сума од 6.000 евра, за МИА потврди Верољуб Додевски," />

<meta name="keywords"  content="Црна хроника" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mkd-news.com/#organization","url":"https://mkd-news.com/","name":"MKnews","sameAs":[]},{"@type":"WebSite","@id":"https://mkd-news.com/#website","url":"https://mkd-news.com/","name":"MKnews","publisher":{"@id":"https://mkd-news.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mkd-news.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#webpage","url":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/","inLanguage":"en-US","name":"Кавадарчанец жртва на измама, дал шест илјади евра за ќерка му да не оди во затвор поради сообраќајка","isPartOf":{"@id":"https://mkd-news.com/#website"},"breadcrumb":{"@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#primaryimage","url":"https://mkd-news.com/wp-content/uploads/2014/03/pari-mito-zema.jpg","width":380,"height":300},"primaryImageOfPage":{"@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#primaryimage"},"datePublished":"2020-09-23T16:32:45+00:00","dateModified":"2020-09-23T16:30:59+00:00"},{"@type":"Article","@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#article","isPartOf":{"@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#webpage"},"author":{"@id":"https://mkd-news.com/author/urednik/#author"},"headline":"Кавадарчанец жртва на измама, дал шест илјади евра за ќерка му да не оди во затвор поради сообраќајка","datePublished":"2020-09-23T16:32:45+00:00","dateModified":"2020-09-23T16:30:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#webpage"},"publisher":{"@id":"https://mkd-news.com/#organization"},"articleSection":"Црна хроника","image":{"@type":"ImageObject","@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#primaryimage","url":"https://mkd-news.com/wp-content/uploads/2014/03/pari-mito-zema.jpg","width":380,"height":300}},{"@type":"Person","@id":"https://mkd-news.com/author/urednik/#author","name":"MK News","sameAs":[],"image":{"@type":"ImageObject","@id":"https://mkd-news.com/#personlogo","url":"https://secure.gravatar.com/avatar/29e2c493ac9a7ea0e933633133594ad9?s=96&r=g","width":96,"height":96,"caption":"MK News"}},{"@type":"BreadcrumbList","@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mkd-news.com/","url":"https://mkd-news.com/","name":"MKnews"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/","url":"https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/","name":"Кавадарчанец жртва на измама, дал шест илјади евра за ќерка му да не оди во затвор поради сообраќајка"}}]}]}</script>
<link rel="canonical" href="https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-ilјadi-evra-za-ќerka-mu-da-ne-odi-vo-zatvor-poradi-soobraќaјka/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-33057274-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MKnews &raquo; Кавадарчанец жртва на измама, дал шест илјади евра за ќерка му да не оди во затвор поради сообраќајка Comments Feed" href="https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mkd-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://mkd-news.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mkd-news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://mkd-news.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://mkd-news.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/themes/boldnews/includes/js/superfish.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/themes/boldnews/includes/js/general.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://mkd-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mkd-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mkd-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Левица поднесе осум тужби против Собранието' href='https://mkd-news.com/levicza-podnese-osum-tuzhbi-protiv-sobranieto/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://mkd-news.com/?p=218848' />
<link rel="alternate" type="application/json+oembed" href="https://mkd-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmkd-news.com%2Fkavadarchanecz-zhrtva-na-izmama-dal-shest-il%25d1%2598adi-evra-za-%25d1%259cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%25d1%259ca%25d1%2598ka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mkd-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmkd-news.com%2Fkavadarchanecz-zhrtva-na-izmama-dal-shest-il%25d1%2598adi-evra-za-%25d1%259cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%25d1%259ca%25d1%2598ka%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Bold News 1.1.6" />
<meta name="generator" content="WooFramework 5.3.12" />
<!--[if IE 6]>
<script type="text/javascript" src="https://mkd-news.com/wp-content/themes/boldnews/includes/js/pngfix.js"></script>
<script type="text/javascript" src="https://mkd-news.com/wp-content/themes/boldnews/includes/js/menu.js"></script>
<![endif]-->	
<!-- Woo Custom Styling -->
<style type="text/css">
body {background-image:url(http://mkd-news.com/wp-content/uploads/mainBG3bledi.png)}
body {background-repeat:repeat-y}
body {background-position:top center}
</style>

<!-- Alt Stylesheet -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/styles/white.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://mkd-news.com/baneri/MKnews16favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://mkd-news.com/wp-content/themes/boldnews/custom.css" rel="stylesheet" type="text/css" />

<!-- Google Webfonts --> 
<link href="https://fonts.googleapis.com/css?family=PT+Sans:r,b" rel="stylesheet" type="text/css" />

<meta property="fb:app_id" content="302824653164840">
<meta property="og:title" content="Кавадарчанец жртва на измама, дал шест илјади евра за ќерка му да не оди во затвор поради сообраќајка " />
<meta property="og:type" content="article" />       
<meta property="og:image" content="https://mkd-news.com/wp-content/uploads/2014/03/pari-mito-zema.jpg" />      
<meta property="og:url" content="https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/" />
<meta property="og:description" content="
Во Полициската станица Кавадарци вчера 69-годишен кавадарчанец пријавил дека бил измамен од едно лице за сума од 6.000 евра, за МИА потврди Верољуб Додевски, портпарол на СВР Велес.







-Според пријавеното, околу 12.00 часот на домашниот телефон му се јавило лицето и го известило дека неговата ќерка во САД направила сообраќајна незгода во која загинало седумгодишно дете и за да ја спаси да не оди во затвор,  му побарало 100.000 долари. Според пријавата, 69-годишникот го известил дека има само 6.000 евра кои треба да ги извади од банкарска сметка. Како што било  пријавено, откако ги дал парите, лицето заминало и после тоа не му се јавило, појасни Додевски.



Се преземаат мерки за расчистување на случајот.



МИА дознава дека во текот на денешниот ден, во Кавадарци имало три неуспешни обиди за ваков вид на измама. Од полицијата повикуваат на внимателност, со цел да не се случуваат вакви и слични измами. Истовремено,  апелираат за сите сомнителни случаи, да се пријави на бројот 192.
" />


<meta name="alexaVerifyID" content="ixLE5XWYEM1VQRuTNkbZPw2n9-o" />
<meta name="propeller" content="c004b2fcd54bf4cdc9909ddb5c8c7454" />

</head>


<body class="post-template-default single single-post postid-218848 single-format-standard unknown">


	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z4Hxi1a8Dy00M9", domain:"mkd-news.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z4Hxi1a8Dy00M9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="wrapper">
           
	<div id="header-wrap">
		<div id="header" class="col-full">
	 		       
			<div id="logo">
		       
							<a href="https://mkd-news.com" title="latest news macedonia and world">
					<img src="https://mkd-news.com/baneri/MKnews_logonovi.jpg" alt="MKnews" />
				</a>
	         
	        
	        				<span class="site-title"><a href="https://mkd-news.com">MKnews</a></span>
	        				<span class="site-description">latest news macedonia and world</span>
		      	
			</div><!-- /#logo -->
		       
				        <div id="topad">
				<a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="https://mkd-news.com/baneri/misslyn728.png"></a>		   	
			</div><!-- /#topad -->
	        	       
		</div><!-- /#header -->
	    
		<div id="navigation" class="col-full">
			<div id="page-nav">
	    	<div class="col-full">
			<ul id="main-nav" class="nav fl"><li id="menu-item-25415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25415"><a href="http://mkd-news.com">HOME</a></li>
<li id="menu-item-25416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25416"><a href="https://mkd-news.com/kontakt/">Контакт</a></li>
<li id="menu-item-25417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25417"><a href="https://mkd-news.com/koi-i-zoshto-who-why/">Kои и Зошто / Who &#038; Why</a></li>
<li id="menu-item-78076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78076"><a href="https://mkd-news.com/marketing/">Маркетинг</a></li>
</ul>	        <div id="icons" class="fr">
	    		
	    		<h3>Find Us Online:</h3>
	    			<ul>
	    				<li><a href="https://mkd-news.com/feed/" title="Subscribe"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-rssfeed.png" alt="" /></a></li>
	    					    				<li><a href="https://twitter.com/news_mkd" title="Twitter"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-twitter.png" alt="" /></a></li>	    					    					    				<li><a href="https://www.facebook.com/MkdNews#!/MkdNews" title="Facebook"><img src="https://mkd-news.com/wp-content/themes/boldnews/images/ico-facebook.png" alt="" /></a></li>	    					    			</ul>        	
	
	        </div><!-- /#icons -->      
	    	<div class="fix"></div>
	    	
	    	</div><!-- /.col-full -->
			</div><!-- /#page-nav -->
	
			<div id="cat-nav" class="nav fl">
	        <div class="col-full">
						<ul id="secnav" class="fl"><li id="menu-item-25419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25419"><a href="https://mkd-news.com/category/macedonia1/">Македонија</a></li>
<li id="menu-item-25420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25420"><a href="https://mkd-news.com/category/crime/">Црна хроника</a></li>
<li id="menu-item-25421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25421"><a href="https://mkd-news.com/category/balkan/">Балкан</a></li>
<li id="menu-item-25422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25422"><a href="https://mkd-news.com/category/world/">Свет</a></li>
<li id="menu-item-25423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25423"><a href="https://mkd-news.com/category/bizar-news/">Бизарни вести</a></li>
<li id="menu-item-25424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25424"><a href="https://mkd-news.com/category/life/">Живот</a></li>
<li id="menu-item-25425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25425"><a href="https://mkd-news.com/category/estrada/">Естрада</a></li>
<li id="menu-item-25426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25426"><a href="https://mkd-news.com/category/ha-ha-ha/">Ха Ха Ха</a></li>
<li id="menu-item-25428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25428"><a href="https://mkd-news.com/category/what-do-you-think/">MKD истражува</a>
<ul class="sub-menu">
	<li id="menu-item-25429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25429"><a href="https://mkd-news.com/category/what-do-you-think/shto-mislite-what-do-you-think/">Што мислите?</a></li>
</ul>
</li>
</ul>
<!-- Flash Transparent -->

<!-- Flash Transparent END-->

	                </div><!-- /.col-full -->
	            </div><!-- /#cat-nav -->
	            
		</div><!-- /#navigation -->
		
				
	</div><!-- #header-wrap -->       


    <div id="content" class="col-full">
   

		<div id="main" class="col-left">


		
                
			<div class="post-218848 post type-post status-publish format-standard has-post-thumbnail hentry category-crime">
				                
                 
            <!-- Mesto za reklamu -->
           <!-- <a target="_blank" href="https://www.facebook.com/misslyn.macedonia/"><img src="https://mkd-news.com/baneri/misslyn700.png"></a> -->
 <br>         
            <!-- Mesto za reklamu - kraj -->


                <h1 class="title"><a href="https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/" rel="bookmark" title="Кавадарчанец жртва на измама, дал шест илјади евра за ќерка му да не оди во затвор поради сообраќајка">Кавадарчанец жртва на измама, дал шест илјади евра за ќерка му да не оди во затвор поради сообраќајка</a></h1>
                
                <span class="post-dategore"><span class="small">Објавено: </span>23/09/2020 18:32</span><br />

                 <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fmkdnews&amp;
                        send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;action=like&amp;
                        colorscheme=light&amp;font=lucida+grande&amp;height=35" scrolling="no" frameborder="0" style="border:none;
                         overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>

                <div class="entry">
                	
<p>Во Полициската станица Кавадарци вчера 69-годишен кавадарчанец пријавил дека бил измамен од едно лице за сума од 6.000 евра, за МИА потврди Верољуб Додевски, портпарол на СВР Велес.</p>



<figure class="wp-block-image"><img src="https://mkd-news.com/wp-content/uploads/2014/03/pari-mito-zema.jpg" alt="" class="wp-image-89911" srcset="https://mkd-news.com/wp-content/uploads/2014/03/pari-mito-zema.jpg 380w, https://mkd-news.com/wp-content/uploads/2014/03/pari-mito-zema-300x237.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></figure>



<p>-Според пријавеното, околу 12.00 часот на домашниот телефон му се јавило лицето и го известило дека неговата ќерка во САД направила сообраќајна незгода во која загинало седумгодишно дете и за да ја спаси да не оди во затвор,  му побарало 100.000 долари. Според пријавата, 69-годишникот го известил дека има само 6.000 евра кои треба да ги извади од банкарска сметка. Како што било  пријавено, откако ги дал парите, лицето заминало и после тоа не му се јавило, појасни Додевски.</p>



<p>Се преземаат мерки за расчистување на случајот.</p>



<p>МИА дознава дека во текот на денешниот ден, во Кавадарци имало три неуспешни обиди за ваков вид на измама. Од полицијата повикуваат на внимателност, со цел да не се случуваат вакви и слични измами. Истовремено,  апелираат за сите сомнителни случаи, да се пријави на бројот 192.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","pinterest","linkedin");var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="%D0%9A%D0%B0%D0%B2%D0%B0%D0%B4%D0%B0%D1%80%D1%87%D0%B0%D0%BD%D0%B5%D1%86%20%D0%B6%D1%80%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%20%D0%B8%D0%B7%D0%BC%D0%B0%D0%BC%D0%B0%2C%20%D0%B4%D0%B0%D0%BB%20%D1%88%D0%B5%D1%81%D1%82%20%D0%B8%D0%BB%D1%98%D0%B0%D0%B4%D0%B8%20%D0%B5%D0%B2%D1%80%D0%B0%20%D0%B7%D0%B0%20%D1%9C%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BC%D1%83%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%BE%D0%B4%D0%B8%20%D0%B2%D0%BE%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B4%D0%B8%20%D1%81%D0%BE%D0%BE%D0%B1%D1%80%D0%B0%D1%9C%D0%B0%D1%98%D0%BA%D0%B0";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="tptn_counter" id="tptn_counter_218848"><script type="text/javascript" data-cfasync="false" src="https://mkd-news.com/?top_ten_id=218848&amp;view_counter=1&amp;_wpnonce=b85a3d4f27"></script></div>									</div>
                
				
            </div><!-- .post -->
			     
				 
				 
				 <div id="sliderWrap">
			
			     			    <div id="post-author">
				    <div class="profile-image"><img src="https://mkd-news.com/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="MK News" width="80" height="76" class="photo" /></div>
				    <div class="profile-content">
					<h3>Автор инфо</h3>
					<span class="post-author"><span class="small">Автор: </span><a href="https://mkd-news.com/author/urednik/">MK News</a></span>
					<p></p>
				</div><!-- .post-entries -->
				<div class="fix"></div>
			</div><!-- #post-author -->

			<div class="post-meta">
				<h3>Post Information</h3>
				<span class="post-date"><span class=" ">Posted on: </span>23/09/2020 18:32</span><br />
				<span class="post-category"><span class="small">Posted in: </span><a href="https://mkd-news.com/category/crime/" rel="category tag">Црна хроника</a></span><br />
				<span class="comments"><span class="small">Comments: </span><a href="https://mkd-news.com/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%d1%98adi-evra-za-%d1%9cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%d1%9ca%d1%98ka/#respond">0 Comments</a></span>
			<div class="fix"></div>
			</div><!-- .post-meta -->

			
			<div class="fix"></div>

		</div><!-- #sliderWrap -->


        <!--
        add ispod posta
         -->

	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://mkd-news.com/levicza-podnese-osum-tuzhbi-protiv-sobranieto/" rel="prev"><span class="meta-nav">&larr;</span> Левица поднесе осум тужби против Собранието</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->

                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Остави коментар</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/kavadarchanecz-zhrtva-na-izmama-dal-shest-il%D1%98adi-evra-za-%D1%9Cerka-mu-da-ne-odi-vo-zatvor-poradi-soobra%D1%9Ca%D1%98ka/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://mkd-news.com/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="4" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit Comment" />
		<input type="hidden" name="comment_post_ID" value="218848" />
		
		<input type='hidden' name='comment_post_ID' value='218848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1600878776" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.5" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin -->
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

            
		
        <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->
    <!--   	<div style="padding:12px 48px; width:620px; background: #111;float:left;">
            
        <a target="_blank" href="https://zaradananetu.info/"><img src="https://mkd-news.com/baneri/zaradabaner5.jpg"></a>
            
            </div>  -->
         <!-- Mesto za reklamu - Ad Tag For MKD-News.com -->

		</div><!-- #main -->

        <div id="sidebar" class="col-right">

	    <div class="primary">
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://instalacija.linuxwin.com" rel="noopener noreferrer"><img src="https://mkd-news.com/baneri/pcmajstor.jpg"></a>

<!-- <script data-cfasync="false" type="text/javascript" src="https://www.geniusdexchange.com/a/display.php?r=3601307"></script> --></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMkdNews%2F&#038;tabs=timeline&#038;width=300&#038;height=300&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=302824653164840" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div><div id="wdg_specialrecentpostsfree-6" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">MKD-news &#1080;&#1089;&#1090;&#1088;&#1072;&#1078;&#1091;&#1074;&#1072;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-6-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/do-koga-makedonskiot-vozach-%d1%9ce-pla%d1%9ca-zelen-karton-eve-shto-vi-pokriva/" title="&#1044;&#1086; &#1082;&#1086;&#1075;&#1072; &#1084;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1089;&#1082;&#1080;&#1086;&#1090; &#1074;&#1086;&#1079;&#1072;&#1095; &#1116;&#1077; &#1087;&#1083;&#1072;&#1116;&#1072; &#1079;&#1077;&#1083;&#1077;&#1085; &#1082;&#1072;&#1088;&#1090;&#1086;&#1085;? &#1045;&#1042;&#1045; &#1064;&#1058;&#1054; &#1042;&#1048; &#1055;&#1054;&#1050;&#1056;&#1048;&#1042;&#1040;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vemVsZW5hLWthcnRhLWtvbGE=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1044;&#1086; &#1082;&#1086;&#1075;&#1072; &#1084;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1089;&#1082;&#1080;&#1086;&#1090; &#1074;&#1086;&#1079;&#1072;&#1095; &#1116;&#1077; &#1087;&#1083;&#1072;&#1116;&#1072; &#1079;&#1077;&#1083;&#1077;&#1085; &#1082;&#1072;&#1088;&#1090;&#1086;&#1085;? &#1045;&#1042;&#1045; &#1064;&#1058;&#1054; &#1042;&#1048; &#1055;&#1054;&#1050;&#1056;&#1048;&#1042;&#1040;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/do-koga-makedonskiot-vozach-%d1%9ce-pla%d1%9ca-zelen-karton-eve-shto-vi-pokriva/" title="&#1044;&#1086; &#1082;&#1086;&#1075;&#1072; &#1084;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1089;&#1082;&#1080;&#1086;&#1090; &#1074;&#1086;&#1079;&#1072;&#1095; &#1116;&#1077; &#1087;&#1083;&#1072;&#1116;&#1072; &#1079;&#1077;&#1083;&#1077;&#1085; &#1082;&#1072;&#1088;&#1090;&#1086;&#1085;? &#1045;&#1042;&#1045; &#1064;&#1058;&#1054; &#1042;&#1048; &#1055;&#1054;&#1050;&#1056;&#1048;&#1042;&#1040;">&#1044;&#1086; &#1082;&#1086;&#1075;&#1072; &#1084;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1089;&#1082;&#1080;&#1086;&#1090; &#1074;&#1086;&#1079;&#1072;&#1095; &#1116;&#1077; &#1087;&#1083;&#1072;&#1116;&#1072; &#1079;&#1077;&#1083;&#1077;&#1085; &#1082;&#1072;&#1088;&#1090;&#1086;&#1085;? &#1045;&#1042;&#1045; &#1064;&#1058;&#1054; &#1042;&#1048; &#1055;&#1054;&#1050;&#1056;&#1048;&#1042;&#1040;</a></h4><p class="srp-widget-date">November 6th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/kako-i-kade-mozhe-da-zarabotite-100-000-evra-godishno-4/" title="&#1050;&#1072;&#1082;&#1086; &#1080; &#1082;&#1072;&#1076;&#1077; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1080;&#1090;&#1077; 100.000 &#1077;&#1074;&#1088;&#1072; &#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1086;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vcGFyaS1ldnJhLTMz.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1050;&#1072;&#1082;&#1086; &#1080; &#1082;&#1072;&#1076;&#1077; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1080;&#1090;&#1077; 100.000 &#1077;&#1074;&#1088;&#1072; &#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1086;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/kako-i-kade-mozhe-da-zarabotite-100-000-evra-godishno-4/" title="&#1050;&#1072;&#1082;&#1086; &#1080; &#1082;&#1072;&#1076;&#1077; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1080;&#1090;&#1077; 100.000 &#1077;&#1074;&#1088;&#1072; &#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1086;">&#1050;&#1072;&#1082;&#1086; &#1080; &#1082;&#1072;&#1076;&#1077; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1080;&#1090;&#1077; 100.000 &#1077;&#1074;&#1088;&#1072; &#1075;&#1086;&#1076;&#1080;&#1096;&#1085;&#1086;</a></h4><p class="srp-widget-date">November 13th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/rakot-na-do%d1%98ka-mozhe-da-se-otkrie-pet-godini-pred-po%d1%98avata-na-prvite-simptomi/" title="&#1056;&#1072;&#1082;&#1086;&#1090; &#1085;&#1072; &#1076;&#1086;&#1112;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1080;&#1077; &#1087;&#1077;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1087;&#1088;&#1077;&#1076; &#1087;&#1086;&#1112;&#1072;&#1074;&#1072;&#1090;&#1072; &#1085;&#1072; &#1087;&#1088;&#1074;&#1080;&#1090;&#1077; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vNTA5NDQ3LXJhay1kb2prZS0x.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1056;&#1072;&#1082;&#1086;&#1090; &#1085;&#1072; &#1076;&#1086;&#1112;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1080;&#1077; &#1087;&#1077;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1087;&#1088;&#1077;&#1076; &#1087;&#1086;&#1112;&#1072;&#1074;&#1072;&#1090;&#1072; &#1085;&#1072; &#1087;&#1088;&#1074;&#1080;&#1090;&#1077; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/rakot-na-do%d1%98ka-mozhe-da-se-otkrie-pet-godini-pred-po%d1%98avata-na-prvite-simptomi/" title="&#1056;&#1072;&#1082;&#1086;&#1090; &#1085;&#1072; &#1076;&#1086;&#1112;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1080;&#1077; &#1087;&#1077;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1087;&#1088;&#1077;&#1076; &#1087;&#1086;&#1112;&#1072;&#1074;&#1072;&#1090;&#1072; &#1085;&#1072; &#1087;&#1088;&#1074;&#1080;&#1090;&#1077; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;">&#1056;&#1072;&#1082;&#1086;&#1090; &#1085;&#1072; &#1076;&#1086;&#1112;&#1082;&#1072; &#1084;&#1086;&#1078;&#1077; &#1076;&#1072; &#1089;&#1077; &#1086;&#1090;&#1082;&#1088;&#1080;&#1077; &#1087;&#1077;&#1090; &#1075;&#1086;&#1076;&#1080;&#1085;&#1080; &#1087;&#1088;&#1077;&#1076; &#1087;&#1086;&#1112;&#1072;&#1074;&#1072;&#1090;&#1072; &#1085;&#1072; &#1087;&#1088;&#1074;&#1080;&#1090;&#1077; &#1089;&#1080;&#1084;&#1087;&#1090;&#1086;&#1084;&#1080;</a></h4><p class="srp-widget-date">November 4th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/eve-kako-umirame-cheka%d1%98%d1%9ci-chist-vozduh-4-makedonczi-dnevno-umiraat-od-zagaden-vozduh/" title="&#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1091;&#1084;&#1080;&#1088;&#1072;&#1084;&#1077; &#1095;&#1077;&#1082;&#1072;&#1112;&#1116;&#1080; &#1095;&#1080;&#1089;&#1090; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093; &#8211; 4 &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1094;&#1080; &#1076;&#1085;&#1077;&#1074;&#1085;&#1086; &#1091;&#1084;&#1080;&#1088;&#1072;&#1072;&#1090; &#1086;&#1076; &#1079;&#1072;&#1075;&#1072;&#1076;&#1077;&#1085; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZ2FzLW1hc2th.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1091;&#1084;&#1080;&#1088;&#1072;&#1084;&#1077; &#1095;&#1077;&#1082;&#1072;&#1112;&#1116;&#1080; &#1095;&#1080;&#1089;&#1090; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093; &#8211; 4 &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1094;&#1080; &#1076;&#1085;&#1077;&#1074;&#1085;&#1086; &#1091;&#1084;&#1080;&#1088;&#1072;&#1072;&#1090; &#1086;&#1076; &#1079;&#1072;&#1075;&#1072;&#1076;&#1077;&#1085; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/eve-kako-umirame-cheka%d1%98%d1%9ci-chist-vozduh-4-makedonczi-dnevno-umiraat-od-zagaden-vozduh/" title="&#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1091;&#1084;&#1080;&#1088;&#1072;&#1084;&#1077; &#1095;&#1077;&#1082;&#1072;&#1112;&#1116;&#1080; &#1095;&#1080;&#1089;&#1090; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093; &#8211; 4 &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1094;&#1080; &#1076;&#1085;&#1077;&#1074;&#1085;&#1086; &#1091;&#1084;&#1080;&#1088;&#1072;&#1072;&#1090; &#1086;&#1076; &#1079;&#1072;&#1075;&#1072;&#1076;&#1077;&#1085; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;">&#1045;&#1074;&#1077; &#1082;&#1072;&#1082;&#1086; &#1091;&#1084;&#1080;&#1088;&#1072;&#1084;&#1077; &#1095;&#1077;&#1082;&#1072;&#1112;&#1116;&#1080; &#1095;&#1080;&#1089;&#1090; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093; - 4 &#1052;&#1072;&#1082;&#1077;&#1076;&#1086;&#1085;&#1094;&#1080; &#1076;&#1085;&#1077;&#1074;&#1085;&#1086; &#1091;&#1084;&#1080;&#1088;&#1072;&#1072;&#1090; &#1086;&#1076; &#1079;&#1072;&#1075;&#1072;&#1076;&#1077;&#1085; &#1074;&#1086;&#1079;&#1076;&#1091;&#1093;</a></h4><p class="srp-widget-date">November 7th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-6-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/im-davate-na-deczata-da-igraat-video-igri-gi-pravat-mladite-nasilni-velat-nauchniczi/" title="&#1048;&#1084; &#1076;&#1072;&#1074;&#1072;&#1090;&#1077; &#1085;&#1072; &#1076;&#1077;&#1094;&#1072;&#1090;&#1072; &#1076;&#1072; &#1080;&#1075;&#1088;&#1072;&#1072;&#1090; &#1074;&#1080;&#1076;&#1077;&#1086; &#1080;&#1075;&#1088;&#1080; &#8211; &#1075;&#1080; &#1087;&#1088;&#1072;&#1074;&#1072;&#1090; &#1084;&#1083;&#1072;&#1076;&#1080;&#1090;&#1077; &#1085;&#1072;&#1089;&#1080;&#1083;&#1085;&#1080; &#1074;&#1077;&#1083;&#1072;&#1090; &#1085;&#1072;&#1091;&#1095;&#1085;&#1080;&#1094;&#1080;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vY2hpbGRyZW5fcGxheWluZ192aWRlb19nYW1lcw==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1048;&#1084; &#1076;&#1072;&#1074;&#1072;&#1090;&#1077; &#1085;&#1072; &#1076;&#1077;&#1094;&#1072;&#1090;&#1072; &#1076;&#1072; &#1080;&#1075;&#1088;&#1072;&#1072;&#1090; &#1074;&#1080;&#1076;&#1077;&#1086; &#1080;&#1075;&#1088;&#1080; &#8211; &#1075;&#1080; &#1087;&#1088;&#1072;&#1074;&#1072;&#1090; &#1084;&#1083;&#1072;&#1076;&#1080;&#1090;&#1077; &#1085;&#1072;&#1089;&#1080;&#1083;&#1085;&#1080; &#1074;&#1077;&#1083;&#1072;&#1090; &#1085;&#1072;&#1091;&#1095;&#1085;&#1080;&#1094;&#1080;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/im-davate-na-deczata-da-igraat-video-igri-gi-pravat-mladite-nasilni-velat-nauchniczi/" title="&#1048;&#1084; &#1076;&#1072;&#1074;&#1072;&#1090;&#1077; &#1085;&#1072; &#1076;&#1077;&#1094;&#1072;&#1090;&#1072; &#1076;&#1072; &#1080;&#1075;&#1088;&#1072;&#1072;&#1090; &#1074;&#1080;&#1076;&#1077;&#1086; &#1080;&#1075;&#1088;&#1080; &#8211; &#1075;&#1080; &#1087;&#1088;&#1072;&#1074;&#1072;&#1090; &#1084;&#1083;&#1072;&#1076;&#1080;&#1090;&#1077; &#1085;&#1072;&#1089;&#1080;&#1083;&#1085;&#1080; &#1074;&#1077;&#1083;&#1072;&#1090; &#1085;&#1072;&#1091;&#1095;&#1085;&#1080;&#1094;&#1080;">&#1048;&#1084; &#1076;&#1072;&#1074;&#1072;&#1090;&#1077; &#1085;&#1072; &#1076;&#1077;&#1094;&#1072;&#1090;&#1072; &#1076;&#1072; &#1080;&#1075;&#1088;&#1072;&#1072;&#1090; &#1074;&#1080;&#1076;&#1077;&#1086; &#1080;&#1075;&#1088;&#1080; - &#1075;&#1080; &#1087;&#1088;&#1072;&#1074;&#1072;&#1090; &#1084;&#1083;&#1072;&#1076;&#1080;&#1090;&#1077; &#1085;&#1072;&#1089;&#1080;&#1083;&#1085;&#1080; &#1074;&#1077;&#1083;&#1072;&#1090; &#1085;&#1072;&#1091;&#1095;&#1085;&#1080;&#1094;&#1080;</a></h4><p class="srp-widget-date">November 13th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-28" class="widget widget_text">			<div class="textwidget">
</div>
		</div><div id="wdg_specialrecentpostsfree-9" class="widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver1.9.8 --><h3 class="widget-title srp-widget-title">&#1041;&#1080;&#1079;&#1072;&#1088;&#1085;&#1080; &#1074;&#1077;&#1089;&#1090;&#1080;</h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-9-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/tatko-monstrum-11-mesechniot-sin-go-koristel-kako-shtit-dodeka-pukale-vo-nego/" title="&#1058;&#1072;&#1090;&#1082;&#1086; &#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;: 11-&#1084;&#1077;&#1089;&#1077;&#1095;&#1085;&#1080;&#1086;&#1090; &#1089;&#1080;&#1085; &#1075;&#1086; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1077;&#1083; &#1082;&#1072;&#1082;&#1086; &#1096;&#1090;&#1080;&#1090; &#1076;&#1086;&#1076;&#1077;&#1082;&#1072; &#1087;&#1091;&#1082;&#1072;&#1083;&#1077; &#1074;&#1086; &#1085;&#1077;&#1075;&#1086;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZGJtcHUtMjA1MjM5Ny1iZWJhLWxz.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1058;&#1072;&#1090;&#1082;&#1086; &#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;: 11-&#1084;&#1077;&#1089;&#1077;&#1095;&#1085;&#1080;&#1086;&#1090; &#1089;&#1080;&#1085; &#1075;&#1086; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1077;&#1083; &#1082;&#1072;&#1082;&#1086; &#1096;&#1090;&#1080;&#1090; &#1076;&#1086;&#1076;&#1077;&#1082;&#1072; &#1087;&#1091;&#1082;&#1072;&#1083;&#1077; &#1074;&#1086; &#1085;&#1077;&#1075;&#1086;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/tatko-monstrum-11-mesechniot-sin-go-koristel-kako-shtit-dodeka-pukale-vo-nego/" title="&#1058;&#1072;&#1090;&#1082;&#1086; &#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;: 11-&#1084;&#1077;&#1089;&#1077;&#1095;&#1085;&#1080;&#1086;&#1090; &#1089;&#1080;&#1085; &#1075;&#1086; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1077;&#1083; &#1082;&#1072;&#1082;&#1086; &#1096;&#1090;&#1080;&#1090; &#1076;&#1086;&#1076;&#1077;&#1082;&#1072; &#1087;&#1091;&#1082;&#1072;&#1083;&#1077; &#1074;&#1086; &#1085;&#1077;&#1075;&#1086;">&#1058;&#1072;&#1090;&#1082;&#1086; &#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;: 11-&#1084;&#1077;&#1089;&#1077;&#1095;&#1085;&#1080;&#1086;&#1090; &#1089;&#1080;&#1085; &#1075;&#1086; &#1082;&#1086;&#1088;&#1080;&#1089;&#1090;&#1077;&#1083; &#1082;&#1072;&#1082;&#1086; &#1096;&#1090;&#1080;&#1090; &#1076;&#1086;&#1076;&#1077;&#1082;&#1072; &#1087;&#1091;&#1082;&#1072;&#1083;&#1077; &#1074;&#1086; &#1085;&#1077;&#1075;&#1086;</a></h4><p class="srp-widget-date">November 15th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/monstrum-kidnapiral-zheni-i-decza-ma%d1%98ka-%d1%98a-prinudil-da-gleda-kako-im-gi-siluva-sinot-i-%d1%9cerkata-video/" title="&#1052;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;: &#1050;&#1080;&#1076;&#1085;&#1072;&#1087;&#1080;&#1088;&#1072;&#1083; &#1078;&#1077;&#1085;&#1080; &#1080; &#1076;&#1077;&#1094;&#1072; &#8211; &#1084;&#1072;&#1112;&#1082;&#1072; &#1112;&#1072; &#1087;&#1088;&#1080;&#1085;&#1091;&#1076;&#1080;&#1083; &#1076;&#1072; &#1075;&#1083;&#1077;&#1076;&#1072; &#1082;&#1072;&#1082;&#1086; &#1080;&#1084; &#1075;&#1080; &#1089;&#1080;&#1083;&#1091;&#1074;&#1072; &#1089;&#1080;&#1085;&#1086;&#1090; &#1080; &#1116;&#1077;&#1088;&#1082;&#1072;&#1090;&#1072; (&#1042;&#1048;&#1044;&#1045;&#1054;)"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMmZ1cGxvYWRzMmZ0aHVtYnMyZnJlc2l6ZTJmODAweDQyMDJmMzk3MTkz.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1052;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;: &#1050;&#1080;&#1076;&#1085;&#1072;&#1087;&#1080;&#1088;&#1072;&#1083; &#1078;&#1077;&#1085;&#1080; &#1080; &#1076;&#1077;&#1094;&#1072; &#8211; &#1084;&#1072;&#1112;&#1082;&#1072; &#1112;&#1072; &#1087;&#1088;&#1080;&#1085;&#1091;&#1076;&#1080;&#1083; &#1076;&#1072; &#1075;&#1083;&#1077;&#1076;&#1072; &#1082;&#1072;&#1082;&#1086; &#1080;&#1084; &#1075;&#1080; &#1089;&#1080;&#1083;&#1091;&#1074;&#1072; &#1089;&#1080;&#1085;&#1086;&#1090; &#1080; &#1116;&#1077;&#1088;&#1082;&#1072;&#1090;&#1072; (&#1042;&#1048;&#1044;&#1045;&#1054;)" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/monstrum-kidnapiral-zheni-i-decza-ma%d1%98ka-%d1%98a-prinudil-da-gleda-kako-im-gi-siluva-sinot-i-%d1%9cerkata-video/" title="&#1052;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;: &#1050;&#1080;&#1076;&#1085;&#1072;&#1087;&#1080;&#1088;&#1072;&#1083; &#1078;&#1077;&#1085;&#1080; &#1080; &#1076;&#1077;&#1094;&#1072; &#8211; &#1084;&#1072;&#1112;&#1082;&#1072; &#1112;&#1072; &#1087;&#1088;&#1080;&#1085;&#1091;&#1076;&#1080;&#1083; &#1076;&#1072; &#1075;&#1083;&#1077;&#1076;&#1072; &#1082;&#1072;&#1082;&#1086; &#1080;&#1084; &#1075;&#1080; &#1089;&#1080;&#1083;&#1091;&#1074;&#1072; &#1089;&#1080;&#1085;&#1086;&#1090; &#1080; &#1116;&#1077;&#1088;&#1082;&#1072;&#1090;&#1072; (&#1042;&#1048;&#1044;&#1045;&#1054;)">&#1052;&#1086;&#1085;&#1089;&#1090;&#1088;&#1091;&#1084;: &#1050;&#1080;&#1076;&#1085;&#1072;&#1087;&#1080;&#1088;&#1072;&#1083; &#1078;&#1077;&#1085;&#1080; &#1080; &#1076;&#1077;&#1094;&#1072; - &#1084;&#1072;&#1112;&#1082;&#1072; &#1112;&#1072; &#1087;&#1088;&#1080;&#1085;&#1091;&#1076;&#1080;&#1083; &#1076;&#1072; &#1075;&#1083;&#1077;&#1076;&#1072; &#1082;&#1072;&#1082;&#1086; &#1080;&#1084; &#1075;&#1080; &#1089;&#1080;&#1083;&#1091;&#1074;&#1072; &#1089;&#1080;&#1085;&#1086;&#1090; &#1080; &#1116;&#1077;&#1088;&#1082;&#1072;&#1090;&#1072; (&#1042;&#1048;&#1044;&#1045;&#1054;)</a></h4><p class="srp-widget-date">November 14th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/vie-vsushnost-gledate-kako-me-siluvaat-go-snimi-na%d1%98poznatiot-porno-film-dodeka-%d1%9d-bil-vperen-pishtol-vo-glavata/" title="&#1042;&#1080;&#1077;, &#1074;&#1089;&#1091;&#1096;&#1085;&#1086;&#1089;&#1090;, &#1075;&#1083;&#1077;&#1076;&#1072;&#1090;&#1077; &#1082;&#1072;&#1082;&#1086; &#1084;&#1077; &#1089;&#1080;&#1083;&#1091;&#1074;&#1072;&#1072;&#1090;: &#1043;&#1086; &#1089;&#1085;&#1080;&#1084;&#1080; &#1085;&#1072;&#1112;&#1087;&#1086;&#1079;&#1085;&#1072;&#1090;&#1080;&#1086;&#1090; &#1087;&#1086;&#1088;&#1085;&#1086;-&#1092;&#1080;&#1083;&#1084;, &#1076;&#1086;&#1076;&#1077;&#1082;&#1072; &#1117; &#1073;&#1080;&#1083; &#1074;&#1087;&#1077;&#1088;&#1077;&#1085; &#1087;&#1080;&#1096;&#1090;&#1086;&#1083; &#1074;&#1086; &#1075;&#1083;&#1072;&#1074;&#1072;&#1090;&#1072;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vbGluZGEtZGxhYm9rby1ncmxvMQ==.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1042;&#1080;&#1077;, &#1074;&#1089;&#1091;&#1096;&#1085;&#1086;&#1089;&#1090;, &#1075;&#1083;&#1077;&#1076;&#1072;&#1090;&#1077; &#1082;&#1072;&#1082;&#1086; &#1084;&#1077; &#1089;&#1080;&#1083;&#1091;&#1074;&#1072;&#1072;&#1090;: &#1043;&#1086; &#1089;&#1085;&#1080;&#1084;&#1080; &#1085;&#1072;&#1112;&#1087;&#1086;&#1079;&#1085;&#1072;&#1090;&#1080;&#1086;&#1090; &#1087;&#1086;&#1088;&#1085;&#1086;-&#1092;&#1080;&#1083;&#1084;, &#1076;&#1086;&#1076;&#1077;&#1082;&#1072; &#1117; &#1073;&#1080;&#1083; &#1074;&#1087;&#1077;&#1088;&#1077;&#1085; &#1087;&#1080;&#1096;&#1090;&#1086;&#1083; &#1074;&#1086; &#1075;&#1083;&#1072;&#1074;&#1072;&#1090;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/vie-vsushnost-gledate-kako-me-siluvaat-go-snimi-na%d1%98poznatiot-porno-film-dodeka-%d1%9d-bil-vperen-pishtol-vo-glavata/" title="&#1042;&#1080;&#1077;, &#1074;&#1089;&#1091;&#1096;&#1085;&#1086;&#1089;&#1090;, &#1075;&#1083;&#1077;&#1076;&#1072;&#1090;&#1077; &#1082;&#1072;&#1082;&#1086; &#1084;&#1077; &#1089;&#1080;&#1083;&#1091;&#1074;&#1072;&#1072;&#1090;: &#1043;&#1086; &#1089;&#1085;&#1080;&#1084;&#1080; &#1085;&#1072;&#1112;&#1087;&#1086;&#1079;&#1085;&#1072;&#1090;&#1080;&#1086;&#1090; &#1087;&#1086;&#1088;&#1085;&#1086;-&#1092;&#1080;&#1083;&#1084;, &#1076;&#1086;&#1076;&#1077;&#1082;&#1072; &#1117; &#1073;&#1080;&#1083; &#1074;&#1087;&#1077;&#1088;&#1077;&#1085; &#1087;&#1080;&#1096;&#1090;&#1086;&#1083; &#1074;&#1086; &#1075;&#1083;&#1072;&#1074;&#1072;&#1090;&#1072;">&#1042;&#1080;&#1077;, &#1074;&#1089;&#1091;&#1096;&#1085;&#1086;&#1089;&#1090;, &#1075;&#1083;&#1077;&#1076;&#1072;&#1090;&#1077; &#1082;&#1072;&#1082;&#1086; &#1084;&#1077; &#1089;&#1080;&#1083;&#1091;&#1074;&#1072;&#1072;&#1090;: &#1043;&#1086; &#1089;&#1085;&#1080;&#1084;&#1080; &#1085;&#1072;&#1112;&#1087;&#1086;&#1079;&#1085;&#1072;&#1090;&#1080;&#1086;&#1090; &#1087;&#1086;&#1088;&#1085;&#1086;-&#1092;&#1080;&#1083;&#1084;, &#1076;&#1086;&#1076;&#1077;&#1082;&#1072; &#1117; &#1073;&#1080;&#1083; &#1074;&#1087;&#1077;&#1088;&#1077;&#1085; &#1087;&#1080;&#1096;&#1090;&#1086;&#1083; &#1074;&#1086; &#1075;&#1083;&#1072;&#1074;&#1072;&#1090;&#1072;</a></h4><p class="srp-widget-date">November 13th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/snimala-kako-go-machi-10-mesechnoto-bebe-snimkite-gi-pra%d1%9cala-na-tatkoto-foto/" title="&#1057;&#1085;&#1080;&#1084;&#1072;&#1083;&#1072; &#1082;&#1072;&#1082;&#1086; &#1075;&#1086; &#1084;&#1072;&#1095;&#1080; 10 &#1084;&#1077;&#1089;&#1077;&#1095;&#1085;&#1086;&#1090;&#1086; &#1073;&#1077;&#1073;&#1077; &ndash; &#1089;&#1085;&#1080;&#1084;&#1082;&#1080;&#1090;&#1077; &#1075;&#1080; &#1087;&#1088;&#1072;&#1116;&#1072;&#1083;&#1072; &#1085;&#1072; &#1090;&#1072;&#1090;&#1082;&#1086;&#1090;&#1086;/ &#1060;&#1086;&#1090;&#1086;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vMTM0MDg5Nzk5NmJlYmE=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1057;&#1085;&#1080;&#1084;&#1072;&#1083;&#1072; &#1082;&#1072;&#1082;&#1086; &#1075;&#1086; &#1084;&#1072;&#1095;&#1080; 10 &#1084;&#1077;&#1089;&#1077;&#1095;&#1085;&#1086;&#1090;&#1086; &#1073;&#1077;&#1073;&#1077; &ndash; &#1089;&#1085;&#1080;&#1084;&#1082;&#1080;&#1090;&#1077; &#1075;&#1080; &#1087;&#1088;&#1072;&#1116;&#1072;&#1083;&#1072; &#1085;&#1072; &#1090;&#1072;&#1090;&#1082;&#1086;&#1090;&#1086;/ &#1060;&#1086;&#1090;&#1086;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/snimala-kako-go-machi-10-mesechnoto-bebe-snimkite-gi-pra%d1%9cala-na-tatkoto-foto/" title="&#1057;&#1085;&#1080;&#1084;&#1072;&#1083;&#1072; &#1082;&#1072;&#1082;&#1086; &#1075;&#1086; &#1084;&#1072;&#1095;&#1080; 10 &#1084;&#1077;&#1089;&#1077;&#1095;&#1085;&#1086;&#1090;&#1086; &#1073;&#1077;&#1073;&#1077; &ndash; &#1089;&#1085;&#1080;&#1084;&#1082;&#1080;&#1090;&#1077; &#1075;&#1080; &#1087;&#1088;&#1072;&#1116;&#1072;&#1083;&#1072; &#1085;&#1072; &#1090;&#1072;&#1090;&#1082;&#1086;&#1090;&#1086;/ &#1060;&#1086;&#1090;&#1086;">&#1057;&#1085;&#1080;&#1084;&#1072;&#1083;&#1072; &#1082;&#1072;&#1082;&#1086; &#1075;&#1086; &#1084;&#1072;&#1095;&#1080; 10 &#1084;&#1077;&#1089;&#1077;&#1095;&#1085;&#1086;&#1090;&#1086; &#1073;&#1077;&#1073;&#1077; &ndash; &#1089;&#1085;&#1080;&#1084;&#1082;&#1080;&#1090;&#1077; &#1075;&#1080; &#1087;&#1088;&#1072;&#1116;&#1072;&#1083;&#1072; &#1085;&#1072; &#1090;&#1072;&#1090;&#1082;&#1086;&#1090;&#1086;/ &#1060;&#1086;&#1090;&#1086;</a></h4><p class="srp-widget-date">November 13th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div id="wdg_specialrecentpostsfree-9-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-thumbnail-box"><a class="srp-widget-thmblink" href="https://mkd-news.com/francziski-student-se-samozapalil-srede-lion-ne-mozhel-da-zhivee-so-450-evra/" title="&#1060;&#1056;&#1040;&#1053;&#1062;&#1048;&#1057;&#1050;&#1048; &#1057;&#1058;&#1059;&#1044;&#1045;&#1053;&#1058; &#1057;&#1045; &#1057;&#1040;&#1052;&#1054;&#1047;&#1040;&#1055;&#1040;&#1051;&#1048;&#1051; &#1057;&#1056;&#1045;&#1044;&#1045; &#1051;&#1048;&#1054;&#1053;: &#1053;&#1077; &#1084;&#1086;&#1078;&#1077;&#1083; &#1076;&#1072; &#1078;&#1080;&#1074;&#1077;&#1077; &#1089;&#1086; 450 &#1077;&#1074;&#1088;&#1072;"><img src="https://mkd-news.com/wp-content/plugins/special-recent-posts/cache/ODA4MG5vZnJhbmN1c2tpLXN0dWRlbnQtMTAyNHg1NzY=.jpg" class="srp-widget-thmb" width="80" height="80" alt="&#1060;&#1056;&#1040;&#1053;&#1062;&#1048;&#1057;&#1050;&#1048; &#1057;&#1058;&#1059;&#1044;&#1045;&#1053;&#1058; &#1057;&#1045; &#1057;&#1040;&#1052;&#1054;&#1047;&#1040;&#1055;&#1040;&#1051;&#1048;&#1051; &#1057;&#1056;&#1045;&#1044;&#1045; &#1051;&#1048;&#1054;&#1053;: &#1053;&#1077; &#1084;&#1086;&#1078;&#1077;&#1083; &#1076;&#1072; &#1078;&#1080;&#1074;&#1077;&#1077; &#1089;&#1086; 450 &#1077;&#1074;&#1088;&#1072;" /></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://mkd-news.com/francziski-student-se-samozapalil-srede-lion-ne-mozhel-da-zhivee-so-450-evra/" title="&#1060;&#1056;&#1040;&#1053;&#1062;&#1048;&#1057;&#1050;&#1048; &#1057;&#1058;&#1059;&#1044;&#1045;&#1053;&#1058; &#1057;&#1045; &#1057;&#1040;&#1052;&#1054;&#1047;&#1040;&#1055;&#1040;&#1051;&#1048;&#1051; &#1057;&#1056;&#1045;&#1044;&#1045; &#1051;&#1048;&#1054;&#1053;: &#1053;&#1077; &#1084;&#1086;&#1078;&#1077;&#1083; &#1076;&#1072; &#1078;&#1080;&#1074;&#1077;&#1077; &#1089;&#1086; 450 &#1077;&#1074;&#1088;&#1072;">&#1060;&#1056;&#1040;&#1053;&#1062;&#1048;&#1057;&#1050;&#1048; &#1057;&#1058;&#1059;&#1044;&#1045;&#1053;&#1058; &#1057;&#1045; &#1057;&#1040;&#1052;&#1054;&#1047;&#1040;&#1055;&#1040;&#1051;&#1048;&#1051; &#1057;&#1056;&#1045;&#1044;&#1045; &#1051;&#1048;&#1054;&#1053;: &#1053;&#1077; &#1084;&#1086;&#1078;&#1077;&#1083; &#1076;&#1072; &#1078;&#1080;&#1074;&#1077;&#1077; &#1089;&#1086; 450 &#1077;&#1074;&#1088;&#1072;</a></h4><p class="srp-widget-date">November 12th, 2019</p></div><div style="clear:both; height: 0px;"></div></div><div style="clear:both; height: 0px;"></div></div><!-- EOF Special Recent Posts FREE Edition ver1.9.8 --></div><div id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.facebook.com/misslyn.macedonia/" rel="noopener noreferrer"><img src="http://mkd-news.com/baneri/artdeco300.jpg"></a></div>
		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->
    </div><!-- #content -->
	
	

    
		<div id="footer-widgets">
	  <div class="col-full">
		<div class="block">
        	<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe style="border:1px;padding:0px;margin:0px;" id="iframe"frameBorder="1" ALLOWTRANSPARENCY="true" src="http://weather4all.com.mk/widget/20/Скопје"></iframe></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://mkd-news.com/privacy-policy"><p>Privacy policy</p></a></div>
		</div>    
		</div>
		<div class="block">
        	<div id="text-18" class="widget widget_text">			<div class="textwidget">
</div>
		</div>    
		</div>
		<div class="block">
        	    
		</div>
		<div class="block">
        	    
		</div>
		<div class="fix"></div>
	  </div>
	</div><!-- /#footer-widgets  -->
        
	<div id="footer">
	  <div class="inner">
		<div id="copyright" class="col-left">
		<p>© 2014 MKD-news.com. All Rights Reserved / Сите права се задржани
</p>		</div>
		
		<div id="credit" class="col-right">
        <a href="https://mkd-news.com/pravila/"><p>Услови за користење</p></a>		</div>
	  </div>
	  <div class="fix"></div>
	</div><!-- /#footer  -->

</div><!-- /#wrapper -->
<script type="text/javascript">

if (top.location!= self.location) {
   top.location = self.location.href;
}

</script>UA-33057274-1
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/mkd-news.com\/wp-admin\/admin-ajax.php","top_ten_id":"218848","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"588241040"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mkd-news.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://mkd-news.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>

<script data-cfasync="false" type="text/javascript" src="https://www.geniusdexchange.com/a/display.php?r=3601251"></script>

                                                              
</body>
</html>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: mkd-news.com @ 2020-09-23 18:32:56 by W3 Total Cache
-->